
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# fenewsuk: http://ogp.me/ns/fb/fenewsuk#" lang="en-gb" dir="ltr"
      class='com_content view-article itemid-880 j39 mm-hover'>

<head>
    <base href="https://109.228.49.59/press-releases/43102-open-day-visit-leads-to-student-broadcasts-opportunity-with-bbc" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="SERC, South Eastern Regional College" />
	<meta name="author" content="SERC" />
	<meta name="image" content="https://109.228.49.59/images/cache/2cb30b4fcdc154e61e450648e28e4af9_w750_h570_cp.jpg" />
	<meta name="robots" content="index, follow, max-snippet:160, max-image-preview:standard, max-video-preview:30" />
	<meta name="description" content="Cormac McConvey, Level 3 Technical Extended Diploma in Media student, co-hosted a show on BBC Radio Ulster along with veteran broadcaster, Kerry McLean recently. " />
	<title>South Eastern Regional College’s Open Day Visit leads to Student Broadcasts Opportunity with @BBC </title>
	<link href="/templates/headline/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://109.228.49.59/component/search/?Itemid=880&amp;catid=14&amp;id=43102&amp;format=opensearch" rel="search" title="Search FE News" type="application/opensearchdescription+xml" />
	<link href="/templates/headline/local/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="https://109.228.49.59/modules/mod_ijoomla_adagency_zone/tmpl/mod_ijoomlazone.css" rel="stylesheet" type="text/css" />
	<link href="https://109.228.49.59/modules/mod_ijoomla_adagency_zone/tmpl/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_community/assets/vendors/magnific-popup/magnific-popup.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_community/assets/release/css/override.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_community/templates/jomsocial/assets/css/old.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_community/templates/jomsocial/assets/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/common.css" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/themes/sclogin/default.css" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/sc_bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/headline/local/css/legacy-grid.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/t3/base-bs3/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/headline/local/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/headline/local/css/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/headline/fonts/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/headline/fonts/icomoon/icomoon.css" rel="stylesheet" type="text/css" />
	<link href="https://109.228.49.59/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_fecareers/css/fecareers.css" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/themes/sclogin/sourcecoast.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search35 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"493325486c56809c0eb50aa408ed3193","system.paths":{"root":"","base":""}}</script>
	<script src="https://109.228.49.59/modules/mod_ijoomla_adagency_zone/includes/helper.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?adc25f81f78e48ddeb4a4a86e5235fba" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?adc25f81f78e48ddeb4a4a86e5235fba" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?adc25f81f78e48ddeb4a4a86e5235fba" type="text/javascript"></script>
	<script src="https://109.228.49.59/components/com_adagency/includes/js/domready.js" type="text/javascript"></script>
	<script src="https://109.228.49.59/modules/mod_ijoomla_adagency_zone/tmpl/checkBlocker.js" type="text/javascript"></script>
	<script src="https://109.228.49.59/modules/mod_ijoomla_adagency_zone/tmpl/jquery.iframetracker.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js?adc25f81f78e48ddeb4a4a86e5235fba" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?adc25f81f78e48ddeb4a4a86e5235fba" type="text/javascript"></script>
	<script src="/components/com_community/assets/release/js/loader.js" type="text/javascript"></script>
	<script src="/components/com_community/assets/release_32/js/bundle.js" type="text/javascript"></script>
	<script src="/components/com_community/assets/vendors/toolkit.min.js" type="text/javascript"></script>
	<script src="/components/com_jfbconnect/includes/jfbconnect.js?v=6" type="text/javascript"></script>
	<script src="/media/sourcecoast/js/jq-bootstrap-1.8.3.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/templates/headline/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/nav-collapse.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?adc25f81f78e48ddeb4a4a86e5235fba" type="text/javascript"></script>
	<script src="/media/system/js/core.js?adc25f81f78e48ddeb4a4a86e5235fba" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?adc25f81f78e48ddeb4a4a86e5235fba" type="text/javascript"></script>
	<script src="https://109.228.49.59/modules/mod_news_pro_gk5/interface/scripts/engine.mootools.js" type="text/javascript"></script>
	<script src="/media/mod_fecareers/js/fecareers.js" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js?adc25f81f78e48ddeb4a4a86e5235fba" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});joms_base_url = 'https://109.228.49.59/';joms_assets_url = '/components/com_community/assets/';joms_script_url = '/components/com_community/assets/_release/js/';joms_lang = {"COM_COMMUNITY_PHOTO_DONE_TAGGING":"Done tagging","COM_COMMUNITY_SEARCH":"Search","COM_COMMUNITY_NO_COMMENTS_YET":"No comments yet.","COM_COMMUNITY_NO_LIKES_YET":"No comments yet.","COM_COMMUNITY_SELECT_ALL":"Select All","COM_COMMUNITY_UNSELECT_ALL":"Unselect All","COM_COMMUNITY_SHOW_MORE":"Show more","COM_COMMUNITY_SHOW_LESS":"Show less","COM_COMMUNITY_FILES_LOAD_MORE":"Load More Files","COM_COMMUNITY_INVITE_LOAD_MORE":"Load More Followers","COM_COMMUNITY_PRIVACY_PUBLIC":"Public","COM_COMMUNITY_PRIVACY_SITE_MEMBERS":"Site Members","COM_COMMUNITY_PRIVACY_FRIENDS":"Followers","COM_COMMUNITY_PRIVACY_ME":"Only Me","COM_COMMUNITY_MOVE_TO_ANOTHER_ALBUM":"Move to another album","COM_COMMUNITY_POPUP_LOADING":"Loading...","COM_COMMUNITY_CLOSE_BUTTON":"Close","COM_COMMUNITY_SELECT_FILE":"Select file","COM_COMMUNITY_AUTHENTICATION_KEY":"Authentication key","COM_COMMUNITY_NEXT":"Next","COM_COMMUNITY_SKIP_BUTTON":"Skip","COM_COMMUNITY_AUTHENTICATION_KEY_LABEL":"Insert your two-factor authentication key","COM_COMMUNITY_NO_RESULT_FOUND":"No result found.","COM_COMMUNITY_OF":"of","COM_COMMUNITY_EDITING_GROUP":"COM_COMMUNITY_EDITING_GROUP","COM_COMMUNITY_CHANGE_GROUP_OWNER":"COM_COMMUNITY_CHANGE_GROUP_OWNER","COM_COMMUNITY_CONFIGURATION_IMPORT_GROUPS":"COM_COMMUNITY_CONFIGURATION_IMPORT_GROUPS","COM_COMMUNITY_CONFIGURATION_IMPORT_USERS":"COM_COMMUNITY_CONFIGURATION_IMPORT_USERS","COM_COMMUNITY_EDITING_PHOTO":"COM_COMMUNITY_EDITING_PHOTO","COM_COMMUNITY_VIEW_PHOTO":"COM_COMMUNITY_VIEW_PHOTO","COM_COMMUNITY_EDITING_VIDEO":"COM_COMMUNITY_EDITING_VIDEO","COM_COMMUNITY_VIEW_VIDEO":"COM_COMMUNITY_VIEW_VIDEO","COM_COMMUNITY_SHOW_PREVIOUS_COMMENTS":"Show previous comments","COM_COMMUNITY_FILES_DELETE_CONFIRM":"Are you sure you want to delete this file?","wysiwyg":{"viewHTML":"View HTML","bold":"Bold","italic":"Italic","underline":"Underline","orderedList":"Ordered list","unorderedList":"Unordered list","link":"Link","createLink":"Insert link","unlink":"Remove link","image":"Image","insertImage":"Insert image","description":"Description","title":"Title","text":"Text","submit":"Confirm","reset":"Cancel","target":"Target","upload":"Upload","file":"File"}};joms_my_id = 0;joms_user_id = 0;var base = 'https://109.228.49.59/'
	</script>
	<link href="/component/obrss/fe-news-rss" rel="alternate" type="application/rss+xml" title="FE News RSS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="FE Voices RSS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="FE Video Articles RSS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="FE Features RSS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="FE Sector News RSS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="FE Events" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="FE Videos" />
	<link href="/component/obrss/my-rss-feeds" rel="alternate" type="application/rss+xml" title="My RSS Feeds" />
	<link href="/component/obrss/epa-rss" rel="alternate" type="application/rss+xml" title="EPA RSS" />
	<link href="/component/obrss/fe-news-all-news-rss" rel="alternate" type="application/rss+xml" title="FE News All News RSS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="FE Careers Tips" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="AJS News" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="AJS Features" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="AJS Careers Tips" />
	<link href="/component/obrss/exclusives-for-video" rel="alternate" type="application/rss+xml" title="Exclusives for video" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Soundbite FE Video feed" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="FE Videos AJS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="AJS Voices" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="FE Careers Tips (copy)" />
	<link href="/component/obrss/fe-news-daily-news-via-email" rel="alternate" type="application/rss+xml" title="FE News Daily News Via Email" />
	<link href="/component/obrss/fe-news-rss-copy" rel="alternate" type="application/rss+xml" title="FE News RSS (copy)" />
	<link href="/component/obrss/fe-news-rss-ajs-copy" rel="alternate" type="application/rss+xml" title="FE News RSS AJS (copy)" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Social FE Videos" />
	<link href="/component/obrss/podcast-rss" rel="alternate" type="application/rss+xml" title="Podcast RSS" />
	<script type='text/javascript'>
                /*<![CDATA[*/
                    var jax_live_site = 'https://109.228.49.59/index.php';
                    var jax_token_var='493325486c56809c0eb50aa408ed3193';
                /*]]>*/
                </script><script type="text/javascript" src="/plugins/system/jomsocial.system/pc_includes/ajax_1.5.pack.js"></script>
	<meta name='og:image' content='https://109.228.49.59/images/cache/2cb30b4fcdc154e61e450648e28e4af9_w750_h570_cp.jpg'/>
	<meta name='twitter:image' content='https://109.228.49.59/images/cache/2cb30b4fcdc154e61e450648e28e4af9_w750_h570_cp.jpg'/>
	<script type="text/javascript">jfbc.login.logout_facebook = false;
jfbc.base = 'https://109.228.49.59/';
jfbc.return_url = 'L3ByZXNzLXJlbGVhc2VzLzQzMTAyLW9wZW4tZGF5LXZpc2l0LWxlYWRzLXRvLXN0dWRlbnQtYnJvYWRjYXN0cy1vcHBvcnR1bml0eS13aXRoLWJiYw==';
jfbc.login.scope = 'email,user_website,user_status,publish_actions';
jfbc.login.show_modal = '1';
jfbc.login.use_popup = true;
jfbc.login.auto = '0';
jfbc.login.logged_in = false;
jfbc.token = '493325486c56809c0eb50aa408ed3193';
jfbc.init();
</script>
	<meta property="og:title" content="South Eastern Regional College’s Open Day Visit leads to Student Broadcasts Opportunity with @BBC"/><meta property="og:description" content="A visit to S_ERC’s Open Day has led Cormac McConvey, Level 3 Technical Extended Diploma in Media student and presenter on Lisburn’s 98FM and Bangor FM, to national airwaves through the BBC’s Under 25 Season where the young aspiring broadcaster co-hosted a show on BBC Radio Ulster along with veteran..."/><meta property="og:image" content="https://109.228.49.59/images/user_images/SERC/Cormac_FE.jpg"/><meta property="og:url" content="https://109.228.49.59/press-releases/43102-open-day-visit-leads-to-student-broadcasts-opportunity-with-bbc"/><meta property="og:type" content="article"/><meta property="fb:app_id" content="269465567329370"/><meta property="og:locale" content="en_gb"/><meta property="og:site_name" content="FE News"/>
	<script type="text/javascript" src="//platform.linkedin.com/in.js?async=true"></script>
<script type="text/javascript">IN.init({
api_key: '779mf73tma7yj6',
authorize: false});</script>                            <script type="text/javascript">
(function(d){
  var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
  p.type = 'text/javascript';
  p.async = true;
  p.src = '//assets.pinterest.com/js/pinit.js';
  f.parentNode.insertBefore(p, f);
}(document));
</script>
	<link rel="stylesheet" href="/media/sourcecoast/css/jfbconnect.css" type="text/css" />

    
<!-- META FOR IOS & HANDHELD -->
<meta name="google-site-verification" content="GPWEo8AtodquT5-VsrrrAPruo5v4_UJEusb10IOzWEo" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
    
    
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->



    <link rel="apple-touch-icon" href="https://www.fenews.co.uk/apple-touch-icon.png"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.fenews.co.uk/apple-touch-icon.png"/>
<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-485371-2']);

  _gaq.push(['_trackPageview']);

  (function() {


    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;


    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);


  })();

</script>

<link rel="stylesheet" type="text/css" href="https://www.fenews.co.uk/homescreen/style/addtohomescreen.css">
<script src="https://www.fenews.co.uk/homescreen/src/addtohomescreen.js"></script>
<script>
addToHomescreen();
</script>
<style>
.moduleMessage {
    color: #aaaaaa;
    font-size: 10px;
    text-align: left;
    margin-bottom: 0;
    font-style: italic;
    text-transform: uppercase;
}

.t3-sidebar {
    padding-left: 15px;
}

.skyscrapers .adg_table_row {
    margin-bottom: 30px;
}

#ijoomlazone458 .adv_standard_d>div {
    margin-right: 0;
}

#Mod239 { display:none; }

.standard_adv_img {
    width: 100%;
}

.col-pillar .standard_adv_img {
    width: auto;
}

@media only screen and (max-width: 1200px) {
    .site-left-ad,
    .site-right-ad {
        display: none;
    }
}

@media only screen and (min-width: 1200px) and (max-width: 1400px) {
    .col-lg-2.col-pillar {
        width: 10%;
    }

    .col-lg-8.t3-wrapper {
        width: 80%;
    }
}
</style>

</head>

<body><div id="fb-root"></div>
<script type="text/javascript">
  
  window.fbAsyncInit = function() {
    FB.init({version: 'v2.5',appId: '269465567329370', status: false, cookie: true, xfbml: true});
FB.Event.subscribe('comment.create', jfbc.social.facebook.comment.create);
FB.Event.subscribe('comment.remove', jfbc.social.facebook.comment.remove);
FB.Event.subscribe('edge.create', jfbc.social.facebook.like.create);
FB.Event.subscribe('edge.remove', jfbc.social.facebook.like.remove);
jfbc.social.googleAnalytics.trackFacebook();
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_GB/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>        <script>
        window.twttr = (function (d,s,id) {
          var t, js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
          js.src="https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
          return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
        }(document, "script", "twitter-wjs"));
        twttr.ready(function (twttr) {
            // Now bind our custom intent events
            twttr.events.bind('tweet', jfbc.social.twitter.tweet);
        });
        </script>
<div class="container-fluid">
    <div class="row" style="margin-top: -10px">

        <div class="col-lg-2 col-pillar" style="position: sticky; top: 0; z-index: 10;">
                            <div class="site-left-ad" style="position: absolute; top: 0; right: 15px;">
                    <div class='mod_ijoomlazone' id='ijoomlazone468'><div class='adg_row'><div class='adg_cell'></div></div></div>
<div id="blocker-modal-background" class="blocker-modal-background" onclick="javascript:closeBlockerModal(); return false;" style="display: none;">
</div>

<div id="blocker-modal-content" class="blocker-modal-content" style="display: none;">
	<div class="blocker-modal-header">
		<div class="blocker-modal-close">
			<div onclick="javascript:closeBlockerModal(); return false;"><span class="fa fa-times"></span></div>
		</div>

		<div class="agency-blocker-title">
			<img src="https://109.228.49.59//modules/mod_ijoomla_adagency_zone/tmpl/blocker-question.png" />
			How to resolve AdBlock issue?		</div>
	</div>

	<div class="blocker-modal-content-msg">
		<div class="agency_blocker-steps">
			<p>You are using adblocker please support us by whitelisting www.fenews.co.uk</p>		</div>
		<div><a class="btn btn-large btn-block btn-success" onclick="location.reload();">Refresh this page</a></div>
	</div>
</div>
                </div>
                    </div>

        <div class="t3-wrapper col-lg-8 container" style="background-color: #fff;"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

            
<!-- topbar -->
			<div id="topbar" class="">
			<div>
					<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-topbar  row">
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-6">
								&nbsp;
							</div>
					<div class=" col-lg-3 col-md-4 col-sm-4 col-xs-6">
								<div class="t3-module module " id="Mod35"><div class="module-inner"><div class="module-ct"><div class="search mod_search35">
	<form action="/press-releases" method="post" class="form-inline">
		<label for="mod-search-searchword35" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword35" maxlength="200"  class="inputbox search-query input-medium" type="search" size="10" placeholder="Search ..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="0" />
	</form>
</div>
</div></div></div>
							</div>
					<div class=" col-lg-5 col-md-4 col-sm-4 col-xs-12">
								<div class="t3-module module " id="Mod301"><div class="module-inner"><div class="module-ct"><div class="sourcecoast sclogin-modal-links sclogin"><a class="btn btn-primary" href="#login-modal" role="button" data-toggle="sc-modal" style="float:left; margin-right:5px;">Login / Register</a>		
				
		<a href="https://fenews.us20.list-manage.com/subscribe?u=b50579c7e5d0a0937b529c7f9&id=a588419e08" class="button btn btn-primary" style="float:left; margin-right:6px; text-transform:none;" target="_blank">Subscribe Now</a>
		
				
        </div><div id="login-modal" class="sourcecoast modal fade" tabindex="-1" role="dialog" aria-labelledby="login-modalLabel" aria-hidden="true" style="display:none; padding:20px;"><div class="modal-body">
    <div class="sclogin sourcecoast" id="sclogin-301">
        
        <div class="row-fluid">
            <h3>Register, Login or Login with your Social Media account:</h3><br />
    <div class="sclogin-joomla-login vertical span8">
        <form action="https://109.228.49.59/press-releases" method="post" id="sclogin-form301">
            <fieldset class="input-block-level userdata">
                <div class="control-group" id="form-sclogin-username">
                    <div class="controls input-block-level">
                        <div class="input-append input-block-level">
                            <input name="username" tabindex="0" id="sclogin-username" class="input-block-level" alt="username" type="text"
                                   placeholder="Username">
                                                    </div>
                    </div>
                </div>
                <div class="control-group" id="form-sclogin-password">
                    <div class="controls input-block-level">
                        <div class="input-append input-block-level">
                            <input name="password" tabindex="0" id="sclogin-passwd" class="input-block-level" alt="password" type="password"
                                   placeholder="Password">
                                                    </div>
                    </div>
                </div>
                <div class="control-group" id="form-sclogin-submitcreate">
                    <button type="submit" name="Submit" class="btn btn-primary ">Log in</button>
                                            <a class="btn" href="/2015-08-19-12-01-13/view-activity/register">Register</a>
                                    </div>
                                        <input id="sclogin-remember" type="hidden" name="remember" class="inputbox"  alt="Remember Me" />
                    

                <input type="hidden" name="option" value="com_users"/><input type="hidden" name="task" value="user.login"/><input type="hidden" name="return" value="aHR0cHM6Ly8xMDkuMjI4LjQ5LjU5L3ByZXNzLXJlbGVhc2VzLzQzMTAyLW9wZW4tZGF5LXZpc2l0LWxlYWRzLXRvLXN0dWRlbnQtYnJvYWRjYXN0cy1vcHBvcnR1bml0eS13aXRoLWJiYw=="/><input type="hidden" name="mod_id" value="301"/><input type="hidden" name="493325486c56809c0eb50aa408ed3193" value="1" /><ul><li><a href="/component/users/?view=remind&Itemid=1010">Forgot Username?</a></li><li><a href="/component/users/?view=reset&Itemid=1010">Forgot Password?</a></li></ul>            </fieldset>
        </form>
    </div>
<div class="sclogin-social-login span4 vertical side"><span class="sourcecoast login"><div class="row-fluid"><div class="social-login linkedin scLinkedInLogin pull-left">
        <a class="sc_lilogin" href="javascript:void(0)" onclick="jfbc.login.provider('linkedin');">
            <img src="/media/sourcecoast/images/provider/linkedin/icon_label.png" alt="Login With LinkedIn" title="Login With LinkedIn"/></a>
            </div><div class="social-login facebook jfbcLogin pull-left">
        <a class="sc_fblogin" href="javascript:void(0)" onclick="jfbc.login.provider('facebook');">
            <img src="/media/sourcecoast/images/provider/facebook/icon_label.png" alt="Login With Facebook" title="Login With Facebook"/></a>
            </div><div class="social-login twitter scTwitterLogin pull-left">
        <a class="sc_twlogin" href="javascript:void(0)" onclick="jfbc.login.provider('twitter');">
            <img src="/media/sourcecoast/images/provider/twitter/icon_label.png" alt="Login With Twitter" title="Login With Twitter"/></a>
            </div></div></span></div>        </div>

                <div class="clearfix"></div>
    </div>

</div></div><script type="text/javascript">
jfbcJQuery(document).ready(function() {
    jfbcJQuery("#login-modal").appendTo("body");
});
jfbcJQuery("#login-modal").on("show", function() {
        jfbcJQuery("#login-modal").css({"margin-left": function() {return -(jfbcJQuery("#login-modal").width() / 2)}})
        });
</script></div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
			</div>
		</div>
	<!-- topbar end -->

<!-- topbar -->
	<!-- topbar end -->

<!-- MAIN NAVIGATION -->
<header id="t3-header" class="t3-header">
	<div>
		<div class="row">

			<!-- LOGO -->
			<div class="col-xs-12 col-sm-5 col-md-3 logo">
				<div class="logo-image">
					<a href="/" title="FENews.co.uk">
													<img class="logo-img" src="/images/cric_fenews_logo.png" alt="FENews.co.uk" />
																		<span>FENews.co.uk</span>
					</a>
					<small class="site-slogan">The Voice of FE</small>
				</div>
			</div>
			<!-- //LOGO -->
				
			<!--/ Banner Top -->
							<div class="col-xs-12 col-sm-7 col-md-9">
											<!-- HEAD SEARCH -->
						<div class="banner-top ">
							<div class='mod_ijoomlazone' id='ijoomlazone458'><div class='adg_row'><div class='adg_cell'></div></div></div>
<div id="blocker-modal-background" class="blocker-modal-background" onclick="javascript:closeBlockerModal(); return false;" style="display: none;">
</div>

<div id="blocker-modal-content" class="blocker-modal-content" style="display: none;">
	<div class="blocker-modal-header">
		<div class="blocker-modal-close">
			<div onclick="javascript:closeBlockerModal(); return false;"><span class="fa fa-times"></span></div>
		</div>

		<div class="agency-blocker-title">
			<img src="https://109.228.49.59//modules/mod_ijoomla_adagency_zone/tmpl/blocker-question.png" />
			How to resolve AdBlock issue?		</div>
	</div>

	<div class="blocker-modal-content-msg">
		<div class="agency_blocker-steps">
			<p>You are using adblocker please support us by whitelisting www.fenews.co.uk</p>		</div>
		<div><a class="btn btn-large btn-block btn-success" onclick="location.reload();">Refresh this page</a></div>
	</div>
</div>
						</div>
						<!-- //HEAD SEARCH -->
									</div>
					</div> <!-- //row -->
	</div> <!-- //.container -->
</header>




            


<!-- MAIN NAVIGATION -->

<div id="t3-mainnav" class="t3-mainnav-wrap">

	<div>

		<nav  class="navbar navbar-default t3-mainnav">

			<!-- Brand and toggle get grouped for better mobile display -->

			<div class="navbar-header mobile-navbar">

			

				
					
					<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">

						<i class="fa fa-bars"></i>

					</button>

				


				


			</div>



			
				<div class="t3-navbar-collapse navbar-collapse collapse"></div>

			


			<div class="t3-navbar navbar-collapse collapse">

				<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="dropdown mega" data-id="654" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="https://www.fenews.co.uk/"   data-target="#" data-toggle="dropdown">Home<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="1233" data-level="2">
<a itemprop='url' class=""  href="https://www.fenews.co.uk/login"   data-target="#">Login/Register</a>

</li>
<li itemprop='name'  data-id="687" data-level="2">
<a itemprop='url' class=""  href="/2015-08-19-12-01-13/view-activity"   data-target="#">FE Thought Leadership Community </a>

</li>
<li itemprop='name'  data-id="756" data-level="2">
<a itemprop='url' class=""  href="/2015-08-19-12-01-13/invite-colleagues"   data-target="#">Invite Colleagues </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="767" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/my-page"   data-target="#" data-toggle="dropdown">Publish <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="971" data-level="2">
<a itemprop='url' class=""  href="/my-page/style-guide"   data-target="#">Style Guide </a>

</li>
<li itemprop='name'  data-id="933" data-level="2">
<a itemprop='url' class=""  href="/my-page/submit-a-press-release" target="_blank"   data-target="#">Publish Press Release or Thought Leadership Article </a>

</li>
<li itemprop='name'  data-id="1012" data-level="2">
<a itemprop='url' class=""  href="/create-event"   data-target="#">Publish Course or Event</a>

</li>
<li itemprop='name'  data-id="1038" data-level="2">
<a itemprop='url' class=""  href="/my-page/submit-video"   data-target="#">Publish Video </a>

</li>
<li itemprop='name'  data-id="1036" data-level="2">
<a itemprop='url' class=""  href="https://www.fenews.co.uk/my-page/view-activity/photos/display"   data-target="#">Publish Photos</a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="932" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="https://www.fenews.co.uk/component/search"   data-target="#" data-toggle="dropdown">Search<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="1235" data-level="2">
<a itemprop='url' class=""  href="https://www.fenews.co.uk/component/search/?searchword=&amp;ordering=newest&amp;searchphrase=all&amp;limit=20"   data-target="#">Search Articles</a>

</li>
<li itemprop='name'  data-id="766" data-level="2">
<a itemprop='url' class=""  href="https://www.fenews.co.uk/2015-08-19-12-01-13/view-activity/search/browse"   data-target="#">Search Newsrooms</a>

</li>
<li itemprop='name'  data-id="765" data-level="2">
<a itemprop='url' class=""  href="/submission/view-groups"   data-target="#">Search Channels </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="1262" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="https://www.fenews.co.uk/features/fe-news-exclusives"   data-target="#" data-toggle="dropdown">Features<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="649" data-level="2">
<a itemprop='url' class=""  href="/features/fe-news-exclusives"   data-target="#">Exclusive Articles </a>

</li>
<li itemprop='name'  data-id="934" data-level="2">
<a itemprop='url' class=""  href="/features/fe-voices"   data-target="#">Featured Voices </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="659" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/fevideo"   data-target="#" data-toggle="dropdown">Video &amp; Podcasts <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="1177" data-level="2">
<a itemprop='url' class=""  href="/fevideo/fe-podcasts"   data-target="#">Podcasts </a>

</li>
<li itemprop='name'  data-id="1142" data-level="2">
<a itemprop='url' class=""  href="https://www.fenews.co.uk/2015-08-19-12-01-13/view-activity/videos/display"   data-target="#">Latest Video</a>

</li>
<li itemprop='name'  data-id="1043" data-level="2">
<a itemprop='url' class=""  href="https://www.fenews.co.uk/fe-video/"   data-target="#">Video Articles</a>

</li>
<li itemprop='name'  data-id="1145" data-level="2">
<a itemprop='url' class=""  href="https://www.fenews.co.uk/my-page/view-activity/videos/addvideo"   data-target="#">Add a Video</a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="686" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/sector-news"   data-target="#" data-toggle="dropdown">Sector News <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="1318" data-level="2">
<a itemprop='url' class=""  href="/sector-news"   data-target="#">Latest News</a>

</li>
<li itemprop='name'  data-id="1011" data-level="2">
<a itemprop='url' class=""  href="/sector-news/resources-and-information"   data-target="#">Resources and Information </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="764" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="https://www.fenews.co.uk/events"   data-target="#" data-toggle="dropdown">Events<em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="688" data-level="2">
<a itemprop='url' class=""  href="/events"   data-target="#">List of Courses and Events</a>

</li>
<li itemprop='name'  data-id="1033" data-level="2">
<a itemprop='url' class=""  href="https://www.fenews.co.uk/create-event/import"   data-target="#">Bulk Import Events</a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="689" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/jobs"   data-target="#" data-toggle="dropdown">Jobs <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="1320" data-level="2">
<a itemprop='url' class=""  href="/jobs/executive-appointments"   data-target="#">Executive Appointments </a>

</li>
<li itemprop='name'  data-id="1333" data-level="2">
<a itemprop='url' class=""  href="http://www.fecareers.co.uk/" target="_blank"   data-target="#">Browse Latest Jobs</a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="690" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/advertising"   data-target="#" data-toggle="dropdown">Advertise <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 500px"  data-width="500"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-6 mega-col-nav" data-width="6"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="698" data-level="2">
<span class=" separator"   data-target="#"> FE News</span>

</li>
<li itemprop='name'  data-id="1144" data-level="2">
<a itemprop='url' class=""  href="https://www.fenews.co.uk/press-releases/108-advertise-on-fe-news" target="_blank"   data-target="#">Media Pack </a>

</li>
<li itemprop='name'  data-id="963" data-level="2">
<a itemprop='url' class=""  href="https://www.fenews.co.uk/my-adagency-packages/adagencypackage"   data-target="#">Advertise on FE News </a>

</li>
<li itemprop='name'  data-id="964" data-level="2">
<a itemprop='url' class=""  href="/advertising/executive-recruitment-job-advertising"   data-target="#">Executive Job Advertising </a>

</li>
<li itemprop='name'  data-id="966" data-level="2">
<a itemprop='url' class=""  href="/advertising/would-you-like-fe-news-to-film-your-event"   data-target="#">Event Filming </a>

</li>
</ul>
</div></div>
<div class="col-xs-6 mega-col-nav" data-width="6"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="699" data-level="2">
<span class=" separator"   data-target="#"> FE Careers</span>

</li>
<li itemprop='name'  data-id="694" data-level="2">
<a itemprop='url' class=""  href="http://www.fecareers.co.uk/advertisers.asp" target="_blank"   data-target="#">Advertise your jobs</a>

</li>
<li itemprop='name'  data-id="695" data-level="2">
<a itemprop='url' class=""  href="http://www.fecareers.co.uk/rate-card.asp" target="_blank"   data-target="#">FE Job Advertising Rate Card</a>

</li>
<li itemprop='name'  data-id="700" data-level="2">
<a itemprop='url' class=""  href="http://www.fecareers.co.uk/" target="_blank"   data-target="#">Browse Jobs</a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>


			</div>

		</nav>
 	</div>
    
   

</div>

<!-- //MAIN NAVIGATION -->



            
<!-- Slideshow1 -->

<!-- Slideshow1 end -->

            
<!-- Slideshow1 -->

<!-- Slideshow1 end -->

            
<!-- //Features -->
<!-- //features end -->


            
<div id="t3-mainbody" class="t3-mainbody one-sidebar-right">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12 col-sm-12  col-md-8">
			<!-- MAST TOP 1-->
						<!-- //MAST TOP 1-->
		
			<!-- CONTENT MAST TOP -->
						<!-- //CONTENT MAST TOP -->
			
			
<script>
	jQuery( document ).ready(function() {
		
		jQuery( "#target" ).click(function() {
		
			jQuery('.email-icon a').click();
			
		});
			
		
	  
	});
</script>
	<div class=" item-page" itemscope itemtype="http://schema.org/Article">
		<meta itemprop="inLanguage" content="en-GB" />
			
					   
	
						<div class="page-header">
			<h2 itemprop="name">
									South Eastern Regional College’s Open Day Visit leads to Student Broadcasts Opportunity with @BBC 							</h2>
	        
	        	
											</div>
											
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span><span class="caret"></span> </a>
								<ul class="dropdown-menu">
																<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=headline&amp;link=68e8209a52c0b1710b5b54f6b13471247680429b" title="Email this link to a friend" onclick="window.open(this.href,'win2','width=400,height=550,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope" aria-hidden="true"></span>
		Email	</a> </li>
														</ul>
			</div>
		
	</div>
						
		<dl class="article-info muted contentvots">
								<!--<dl class="article-info muted">-->

		
			<dt class="article-info-term">
									Details							</dt>

							
<dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
								<span class="jomLogo" id="jomLogo" style="margin-right:7px;cursor:pointer;"><img width="50" style="border-radius: 50%;" height="50" src="https://109.228.49.59/images/avatar/d8f41e4a788607390775d24f.jpg" /></span>by <a href="/my-page/530-marketing" itemprop="url"><span itemprop="name">SERC</span></a>	</dd>

<div class="hovercard" id="hovercard" style="display: none;position: absolute;">
	
<div class="joms-hcard">
    <div class="joms-hcard__cover">
        <img src="https://109.228.49.59/images/cover/profile/530/26ef7c2e7f411e722de9ee35a737f2b9.jpg" alt="SERC" style="width:100%;top:">
        <div class="joms-hcard__info">
            <div class="joms-avatar">
                <a href="/my-page/530-marketing"><img src="https://109.228.49.59/images/avatar/thumb_d8f41e4a788607390775d24f.jpg" alt="SERC"></a>
            </div>
            <div class="joms-hcard__info-content">
                <h3 class="reset-gap">SERC</h3>
                <div class="joms-gap--small"></div>
                                <span class="joms-text--small"></span>
                            </div>
        </div>

    </div>

    <ul class="joms-focus__link">
		
       <li class="full"><a href="/2015-08-19-12-01-13/invite-colleagues/530-marketing/articles">
            Articles <span class="joms-text--light">325</span> </a></li>
       
                <li class="half"><a href="/2015-08-19-12-01-13/view-activity/530-marketing/photos">Photo <span class="joms-text--light">1</span></a></li>
        
                <li class="half"><a href="/fevideo/530-marketing">Video <span class="joms-text--light">1</span></a></li>
        
                <li class="half"><a href="/submission/view-groups/530-marketing">Channels <span class="joms-text--light">0</span></a></li>
        
                <li class="half"><a href="/create-event/530-marketing">Event <span class="joms-text--light">1</span></a></li>
            </ul>

    
        <div class="joms-hcard__actions">
            <!-- Friending buton -->
                                                <a href="javascript:" class="joms-button--neutral joms-button--small" onclick="joms.api.friendAdd('530')">
                        Follow                    </a>
                            
            <!-- Send Message button -->
                            <a href="javascript:" class="joms-button--neutral joms-button--small" onclick="joms.api.pmSend('530');">
                    Send Message                </a>
                    </div>
    
</div>
 
</div>

<script type="text/javascript">
	jQuery(document).ready(function(){
		jQuery('#jomLogo,#hovercard').mouseenter(function(){
		  jQuery("#hovercard").show(); 
		});
		jQuery('#jomLogo,#hovercard').mouseleave(function(){
		  jQuery("#hovercard").hide();
		});
	});
</script>			
			
			
										<dd class="published">
				<span class="icon-calendar"></span>
				<time datetime="2020-03-02T16:06:06+00:00" itemprop="datePublished">
					Published: 02 March 2020				</time>
			</dd>					
					
			
										<dd class="hits">
					<span class="icon-eye-open"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:190" />
					Hits: 190			</dd>						<!--</dl>-->
						<dd class="contentdata">
			  	<div class="content_rating">
		<img src="/media/system/images/rating_star_blank.png" alt="Star Inactive" /><img src="/media/system/images/rating_star_blank.png" alt="Star Inactive" /><img src="/media/system/images/rating_star_blank.png" alt="Star Inactive" /><img src="/media/system/images/rating_star_blank.png" alt="Star Inactive" /><img src="/media/system/images/rating_star_blank.png" alt="Star Inactive" /></div>
<form method="post" action="https://109.228.49.59/press-releases/43102-open-day-visit-leads-to-student-broadcasts-opportunity-with-bbc" class="form-inline">
	<span class="content_vote">
		<label class="unseen element-invisible" for="content_vote_43102">Please Rate</label>
		<select id="content_vote_43102" name="user_rating">
	<option value="1">Vote 1</option>
	<option value="2">Vote 2</option>
	<option value="3">Vote 3</option>
	<option value="4">Vote 4</option>
	<option value="5" selected="selected">Vote 5</option>
</select>
		&#160;<input class="btn btn-mini" type="submit" name="submit_vote" value="Rate" />
		<input type="hidden" name="task" value="article.vote" />
		<input type="hidden" name="hitcount" value="0" />
		<input type="hidden" name="url" value="https://109.228.49.59/press-releases/43102-open-day-visit-leads-to-student-broadcasts-opportunity-with-bbc" />
		<input type="hidden" name="493325486c56809c0eb50aa408ed3193" value="1" />	</span>
</form>			</dd>
		</dl>
	
			
			
										
		
		<div style="float: right;">
			<!-- <div class="pull- item-image" style="clear: both; padding: 22px 0 10px 10;"> -->
						 
				<div class="item-image" style="clear: both; padding: 22px 0 0px 10px;">	
										 
					<img
									 src="/images/cache/2cb30b4fcdc154e61e450648e28e4af9_w750_h570_cp.jpg" width="315" alt="" itemprop="image"/>
				</div>
					
			<div class="adv clr" style="clear: both; padding: 0px 0 10px 10px; ">
				<div class='mod_ijoomlazone' id='ijoomlazone460'><div class='adg_row'><div class='adg_cell'></div></div></div>
<div id="blocker-modal-background" class="blocker-modal-background" onclick="javascript:closeBlockerModal(); return false;" style="display: none;">
</div>

<div id="blocker-modal-content" class="blocker-modal-content" style="display: none;">
	<div class="blocker-modal-header">
		<div class="blocker-modal-close">
			<div onclick="javascript:closeBlockerModal(); return false;"><span class="fa fa-times"></span></div>
		</div>

		<div class="agency-blocker-title">
			<img src="https://109.228.49.59//modules/mod_ijoomla_adagency_zone/tmpl/blocker-question.png" />
			How to resolve AdBlock issue?		</div>
	</div>

	<div class="blocker-modal-content-msg">
		<div class="agency_blocker-steps">
			<p>You are using adblocker please support us by whitelisting www.fenews.co.uk</p>		</div>
		<div><a class="btn btn-large btn-block btn-success" onclick="location.reload();">Refresh this page</a></div>
	</div>
</div>			</div>
		</div>
						
		<div itemprop="articleBody" style="padding-top:20px;">
			<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml encoding="utf-8" ?><html><body><div id="fb-root"></div>
<script type="text/javascript">
  
  window.fbAsyncInit = function() {
    FB.init({version: 'v2.5',appId: '269465567329370', status: false, cookie: true, xfbml: true});
FB.Event.subscribe('comment.create', jfbc.social.facebook.comment.create);
FB.Event.subscribe('comment.remove', jfbc.social.facebook.comment.remove);
FB.Event.subscribe('edge.create', jfbc.social.facebook.like.create);
FB.Event.subscribe('edge.remove', jfbc.social.facebook.like.remove);
jfbc.social.googleAnalytics.trackFacebook();
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_GB/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>        <script>
        window.twttr = (function (d,s,id) {
          var t, js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
          js.src="https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
          return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
        }(document, "script", "twitter-wjs"));
        twttr.ready(function (twttr) {
            // Now bind our custom intent events
            twttr.events.bind('tweet', jfbc.social.twitter.tweet);
        });
        </script><p style="font-weight: 400;">A visit to S_ERC&rsquo;s Open Day has led Cormac McConvey, Level 3 Technical Extended Diploma in Media student and presenter on Lisburn&rsquo;s 98FM and Bangor FM, to national airwaves through the BBC&rsquo;s Under 25 Season where the young aspiring broadcaster co-hosted a show on BBC Radio Ulster along with veteran broadcaster, Kerry McLean recently.</p>
<p style="font-weight: 400;">Speaking about the opportunity Cormac said, &ldquo;The experience was amazing. I had so much fun working with everyone at the BBC and especially Kerry McLean, who really helped me throughout the show.</p>
<p style="font-weight: 400;">He added, &ldquo;I have a lot of goals in place for 2020 and the near future, and one is to be broadcasting on a commercial station in Northern Ireland. Things are looking positive that this goal might be a reality within the next year or so.</p>
<p style="font-weight: 400;">Speaking of his course at SERC and radio opportunities through the College, Cormac said, &ldquo;My course has been fantastic and has really helped develop my radio skills. It has also taught me very useful skills that are applicable to TV and film which could help me out in the future. SERC and the stations in Bangor and Lisburn are helping me grow into my dream career.&rdquo;</p>
<p style="font-weight: 400;">Bangor FM Manager Paul Cromie spoke of the upcoming radio star, "Cormac first visited the Bangor FM studio during last year's March Open Day at SERC and his enthusiasm for radio impressed me from that very first meeting.</p>
<p style="font-weight: 400;">He added, "When BBC Radio Ulster approached SERC to find suitable candidates for their Under 25 Season, Cormac was an obvious choice. His commitment to his studies and his two weekly shows on Bangor FM and Lisburn's 98FM are a clear sign that he has a very promising future in the media industry.</p>
<p style="font-weight: 400;">"The experience he has gained during his first year as a Media student clearly demonstrates how we can provide our students with live broadcasting experience and industry standard training which can lead to opportunities on national radio."<p class="moduleMessage">Advertisement</p><div class="mod_ijoomlazone" id="ijoomlazone461"><div class="adg_row"><div class="adg_cell"></div></div></div>
<div id="blocker-modal-background" class="blocker-modal-background" onclick="javascript:closeBlockerModal(); return false;" style="display: none;">
</div>

<div id="blocker-modal-content" class="blocker-modal-content" style="display: none;">
	<div class="blocker-modal-header">
		<div class="blocker-modal-close">
			<div onclick="javascript:closeBlockerModal(); return false;"><span class="fa fa-times"></span></div>
		</div>

		<div class="agency-blocker-title">
			<img src="https://109.228.49.59//modules/mod_ijoomla_adagency_zone/tmpl/blocker-question.png">
			How to resolve AdBlock issue?		</div>
	</div>

	<div class="blocker-modal-content-msg">
		<div class="agency_blocker-steps">
			<p>You are using adblocker please support us by whitelisting www.fenews.co.uk</p>		</div>
		<div><a class="btn btn-large btn-block btn-success" onclick="location.reload();">Refresh this page</a></div>
	</div>
</div><div class="related-articles-area row">
		<div class="related-article col-xs-12 col-sm-6 col-md-4">
	  <div class="related-contents">
		  <div class="related-img">
		  	<a href="/press-releases/43147-the-student-support-centre-limited-ssc-has-taken-over-the-hosting-of-exemplar-education"><img src="/images/Exemplar_Education.jpg" alt="The Student Support Centre Limited (SSC) has taken over the hosting of Exemplar Education"></a>
		  	<div class="related-category">
					Sector News			</div>	
	      </div>	
			
		  			<div class="related-introtext">
				The Student Support Centre Limited (SSC) is happy to announce that it 			</div>
		  		</div>
	</div>
		<div class="related-article col-xs-12 col-sm-6 col-md-4">
	  <div class="related-contents">
		  <div class="related-img">
		  	<a href="/press-releases/43146-building-college-gets-behind-national-awareness-campaigns"><img src="/images/user_images/kathysharpe/Leeds_College_of_Building_Female_Decorator.jpg" alt="Building College Gets Behind National Awareness Campaigns"></a>
		  	<div class="related-category">
					Sector News			</div>	
	      </div>	
			
		  			<div class="related-introtext">
				This week, Leeds College of Building @WeAre_LCB is getting behind two 			</div>
		  		</div>
	</div>
		<div class="related-article col-xs-12 col-sm-6 col-md-4">
	  <div class="related-contents">
		  <div class="related-img">
		  	<a href="/press-releases/43137-promoting-a-love-of-cooking-enables-students-to-gain-important-life-skills"><img src="/images/user_images/Penguin_PR/FEB_cooking_1.JPG" alt="Promoting a love of cooking enables students to gain important life skills"></a>
		  	<div class="related-category">
					Sector News			</div>	
	      </div>	
			
		  			<div class="related-introtext">
				Derby special school launches cooking classes with mainstream primary 			</div>
		  		</div>
	</div>
	</div></p><div id="jfbcLoginModal" class="sourcecoast modal" style="display:none"><div class="modal-body">You are now being logged in using your Facebook credentials</div></div></body></html>
</p>		</div>
		
		<!---Tag Position --->
				<!---Tag Position --->
	    
	    <div style="margin:15px 0px;">
		    		<div class="moduletable">
						<div class='mod_ijoomlazone' id='ijoomlazone463'><div class='adg_row'><div class='adg_cell'></div></div></div>
<div id="blocker-modal-background" class="blocker-modal-background" onclick="javascript:closeBlockerModal(); return false;" style="display: none;">
</div>

<div id="blocker-modal-content" class="blocker-modal-content" style="display: none;">
	<div class="blocker-modal-header">
		<div class="blocker-modal-close">
			<div onclick="javascript:closeBlockerModal(); return false;"><span class="fa fa-times"></span></div>
		</div>

		<div class="agency-blocker-title">
			<img src="https://109.228.49.59//modules/mod_ijoomla_adagency_zone/tmpl/blocker-question.png" />
			How to resolve AdBlock issue?		</div>
	</div>

	<div class="blocker-modal-content-msg">
		<div class="agency_blocker-steps">
			<p>You are using adblocker please support us by whitelisting www.fenews.co.uk</p>		</div>
		<div><a class="btn btn-large btn-block btn-success" onclick="location.reload();">Refresh this page</a></div>
	</div>
</div>		</div>
			<div class="moduletable">
							<h3>You may also be interested in these articles:</h3>
						<div class="related-articles-area row">
		<div class="related-article col-xs-12 col-sm-6 col-md-4">
	  <div class="related-contents">
		  <div class="related-img">
		  	<a href="/press-releases/43147-the-student-support-centre-limited-ssc-has-taken-over-the-hosting-of-exemplar-education"><img src="/images/Exemplar_Education.jpg" alt="The Student Support Centre Limited (SSC) has taken over the hosting of Exemplar Education"></a>
		  	<div class="related-category">
					Sector News			</div>	
	      </div>	
			
		  			<div class="related-introtext">
				The Student Support Centre Limited (SSC) is happy to announce that it 			</div>
		  		</div>
	</div>
		<div class="related-article col-xs-12 col-sm-6 col-md-4">
	  <div class="related-contents">
		  <div class="related-img">
		  	<a href="/press-releases/43146-building-college-gets-behind-national-awareness-campaigns"><img src="/images/user_images/kathysharpe/Leeds_College_of_Building_Female_Decorator.jpg" alt="Building College Gets Behind National Awareness Campaigns"></a>
		  	<div class="related-category">
					Sector News			</div>	
	      </div>	
			
		  			<div class="related-introtext">
				This week, Leeds College of Building @WeAre_LCB is getting behind two 			</div>
		  		</div>
	</div>
		<div class="related-article col-xs-12 col-sm-6 col-md-4">
	  <div class="related-contents">
		  <div class="related-img">
		  	<a href="/press-releases/43137-promoting-a-love-of-cooking-enables-students-to-gain-important-life-skills"><img src="/images/user_images/Penguin_PR/FEB_cooking_1.JPG" alt="Promoting a love of cooking enables students to gain important life skills"></a>
		  	<div class="related-category">
					Sector News			</div>	
	      </div>	
			
		  			<div class="related-introtext">
				Derby special school launches cooking classes with mainstream primary 			</div>
		  		</div>
	</div>
		<div class="related-article col-xs-12 col-sm-6 col-md-4">
	  <div class="related-contents">
		  <div class="related-img">
		  	<a href="/press-releases/43133-my-advice-to-young-people-wanting-to-join-the-engineering-industry"><img src="/images/James_Sopwith.JPG" alt="My advice to young people wanting to join the engineering industry"></a>
		  	<div class="related-category">
					Sector News			</div>	
	      </div>	
			
		  			<div class="related-introtext">
				#NCW2020 - James Sopwith @adigroupltd Shares His Engineering JourneyWi			</div>
		  		</div>
	</div>
		<div class="related-article col-xs-12 col-sm-6 col-md-4">
	  <div class="related-contents">
		  <div class="related-img">
		  	<a href="/press-releases/43134-nigel-huddleston-youth-sport-trust-annual-conference-speech"><img src="/images/obgrabber/2020-03/bc953b1bf8.jpeg" alt="Nigel Huddleston Youth Sport Trust Annual Conference speech"></a>
		  	<div class="related-category">
					Sector News			</div>	
	      </div>	
			
		  			<div class="related-introtext">
				@HuddlestonNigel Sports Minister's speech to the @YouthSportTrust #YST			</div>
		  		</div>
	</div>
		<div class="related-article col-xs-12 col-sm-6 col-md-4">
	  <div class="related-contents">
		  <div class="related-img">
		  	<a href="/press-releases/43135-barnsley-college-is-launching-two-new-free-courses-to-give-young-people-a-fresh-start"><img src="/images/Barnsley_College.jpg" alt="Barnsley College is launching two new free courses to give young people a fresh start"></a>
		  	<div class="related-category">
					Sector News			</div>	
	      </div>	
			
		  			<div class="related-introtext">
				@BarnsleyCollege is launching two new free courses in Hoyland for youn			</div>
		  		</div>
	</div>
		<div class="related-article col-xs-12 col-sm-6 col-md-4">
	  <div class="related-contents">
		  <div class="related-img">
		  	<a href="/press-releases/43121-barnsley-college-becomes-society-for-education-and-training-corporate-partner"><img src="/images/Barnsley_College.jpg" alt="Barnsley College becomes Society for Education and Training Corporate Partner"></a>
		  	<div class="related-category">
					Sector News			</div>	
	      </div>	
			
		  			<div class="related-introtext">
				Teaching and training staff at @BarnsleyCollege have been welcomed as 			</div>
		  		</div>
	</div>
		<div class="related-article col-xs-12 col-sm-6 col-md-4">
	  <div class="related-contents">
		  <div class="related-img">
		  	<a href="/press-releases/43123-new-go-construct-service-for-local-work-experience-on-construction-sites"><img src="/images/construction-hardhats.jpg" alt="New Go Construct service for local work experience on construction sites"></a>
		  	<div class="related-category">
					Sector News			</div>	
	      </div>	
			
		  			<div class="related-introtext">
				@CITB_UK is developing a new online service featuring work experience 			</div>
		  		</div>
	</div>
		<div class="related-article col-xs-12 col-sm-6 col-md-4">
	  <div class="related-contents">
		  <div class="related-img">
		  	<a href="/press-releases/43129-fareham-college-launches-cutting-edge-academy-for-barbering"><img src="/images/obgrabber/2020-03/41e4a21932.png" alt="Fareham College launches cutting-edge academy for barbering"></a>
		  	<div class="related-category">
					Sector News			</div>	
	      </div>	
			
		  			<div class="related-introtext">
				@FarehamCollege has added to its portfolio of specialist technical and			</div>
		  		</div>
	</div>
		<div class="related-article col-xs-12 col-sm-6 col-md-4">
	  <div class="related-contents">
		  <div class="related-img">
		  	<a href="/press-releases/43113-unique-culinary-medicine-programme-aims-to-transform-the-nation-s-health"><img src="/images/user_images/NeilCox/IMG_1080_FENews.jpg" alt="Unique Culinary Medicine programme aims to transform the nation’s health"></a>
		  	<div class="related-category">
					Sector News			</div>	
	      </div>	
			
		  			<div class="related-introtext">
				@Westking launch a new programme, called Culinary Medicine, in a uniqu			</div>
		  		</div>
	</div>
		<div class="related-article col-xs-12 col-sm-6 col-md-4">
	  <div class="related-contents">
		  <div class="related-img">
		  	<a href="/press-releases/43115-ucu-urges-michelle-donelan-to-back-students-call-for-universities-to-do-more-to-end-strikes"><img src="/images/UCU_750x570.jpg" alt="UCU urges Michelle Donelan to back students’ call for universities to do more to end strikes"></a>
		  	<div class="related-category">
					Sector News			</div>	
	      </div>	
			
		  			<div class="related-introtext">
				@ucu has written to Universities Minister @michelledonelan to back stu			</div>
		  		</div>
	</div>
		<div class="related-article col-xs-12 col-sm-6 col-md-4">
	  <div class="related-contents">
		  <div class="related-img">
		  	<a href="/press-releases/43116-strategic-equality-plan-2020-2024"><img src="/images/gcs_750x570.jpg" alt="Strategic Equality Plan 2020-2024"></a>
		  	<div class="related-category">
					Sector News			</div>	
	      </div>	
			
		  			<div class="related-introtext">
				I am delighted to be invited to launch the consultation for our new St			</div>
		  		</div>
	</div>
	</div>		</div>
		    </div>
	    
	    		<div class="comment_section">
			<div style="z-index: 98;" class="scsocialcomments"><div class="sourcecoast facebook comments jfbccomments"><div class="fb-comments" data-href="https://109.228.49.59/press-releases/43102-open-day-visit-leads-to-student-broadcasts-opportunity-with-bbc" data-width="350" data-numposts="10" data-colorscheme="dark" data-mobile="false" data-order-by="reverse_time"></div></div></div>		</div>
	    
	    <div>
		    		<div class="moduletabletitle-solid title-purple">
						
    <div class="sclogin sourcecoast" id="sclogin-343">
        
        <div class="row-fluid">
            <h3>Register, Login or Login with your Social Media account:</h3><br />
    <div class="sclogin-joomla-login vertical span8">
        <form action="https://109.228.49.59/press-releases" method="post" id="sclogin-form343">
            <fieldset class="input-block-level userdata">
                <div class="control-group" id="form-sclogin-username">
                    <div class="controls input-block-level">
                        <div class="input-append input-block-level">
                            <input name="username" tabindex="0" id="sclogin-username" class="input-block-level" alt="username" type="text"
                                   placeholder="Username">
                                                    </div>
                    </div>
                </div>
                <div class="control-group" id="form-sclogin-password">
                    <div class="controls input-block-level">
                        <div class="input-append input-block-level">
                            <input name="password" tabindex="0" id="sclogin-passwd" class="input-block-level" alt="password" type="password"
                                   placeholder="Password">
                                                    </div>
                    </div>
                </div>
                <div class="control-group" id="form-sclogin-submitcreate">
                    <button type="submit" name="Submit" class="btn btn-primary ">Log in</button>
                                            <a class="btn" href="/2015-08-19-12-01-13/view-activity/register">Register</a>
                                    </div>
                                        <input id="sclogin-remember" type="hidden" name="remember" class="inputbox"  alt="Remember Me" />
                    

                <input type="hidden" name="option" value="com_users"/><input type="hidden" name="task" value="user.login"/><input type="hidden" name="return" value="aHR0cHM6Ly93d3cuZmVuZXdzLmNvLnVrL2ZlLW5ld3MtZXhjbHVzaXZlcw=="/><input type="hidden" name="mod_id" value="343"/><input type="hidden" name="493325486c56809c0eb50aa408ed3193" value="1" /><ul><li><a href="/component/users/?view=remind&Itemid=1010">Forgot Username?</a></li><li><a href="/component/users/?view=reset&Itemid=1010">Forgot Password?</a></li></ul>            </fieldset>
        </form>
    </div>
<div class="sclogin-social-login span4 vertical side"><span class="sourcecoast login"><div class="row-fluid"><div class="social-login linkedin scLinkedInLogin pull-left">
        <a class="sc_lilogin" href="javascript:void(0)" onclick="jfbc.login.provider('linkedin');">
            <img src="/media/sourcecoast/images/provider/linkedin/icon_label.png" alt="Login With LinkedIn" title="Login With LinkedIn"/></a>
            </div><div class="social-login facebook jfbcLogin pull-left">
        <a class="sc_fblogin" href="javascript:void(0)" onclick="jfbc.login.provider('facebook');">
            <img src="/media/sourcecoast/images/provider/facebook/icon_label.png" alt="Login With Facebook" title="Login With Facebook"/></a>
            </div><div class="social-login twitter scTwitterLogin pull-left">
        <a class="sc_twlogin" href="javascript:void(0)" onclick="jfbc.login.provider('twitter');">
            <img src="/media/sourcecoast/images/provider/twitter/icon_label.png" alt="Login With Twitter" title="Login With Twitter"/></a>
            </div></div></span></div>        </div>

                <div class="clearfix"></div>
    </div>

		</div>
		    </div>
	
			
		<ul class="pager pagenav">
	<li class="previous">
		<a class="hasTooltip" title="The Student Support Centre Limited (SSC) has taken over the hosting of Exemplar Education" aria-label="Previous article: The Student Support Centre Limited (SSC) has taken over the hosting of Exemplar Education" href="/press-releases/43147-the-student-support-centre-limited-ssc-has-taken-over-the-hosting-of-exemplar-education" rel="prev">
			<span class="icon-chevron-left" aria-hidden="true"></span> <span aria-hidden="true">Prev</span>		</a>
	</li>
	<li class="next">
		<a class="hasTooltip" title="Promoting a love of cooking enables students to gain important life skills" aria-label="Next article: Promoting a love of cooking enables students to gain important life skills" href="/press-releases/43137-promoting-a-love-of-cooking-enables-students-to-gain-important-life-skills" rel="next">
			<span aria-hidden="true">Next</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
												<div style="position: relative; top:0px; left:0px; z-index: 99;" class="scsocialbuttons standard"><div class="sourcecoast share linkedin jlinkedShare"><script type="IN/Share" data-url="https://109.228.49.59/press-releases/43102-open-day-visit-leads-to-student-broadcasts-opportunity-with-bbc" data-showzero="false" data-counter="no_count" data-onsuccess="jfbc.social.linkedin.share"></script></div><div class="sourcecoast share twitter sc_twittershare"><a href="http://twitter.com/share" class="twitter-share-button"  data-url="https://109.228.49.59/press-releases/43102-open-day-visit-leads-to-student-broadcasts-opportunity-with-bbc" data-dnt="false">Tweet</a></div><div class="sourcecoast plusone google sc_gplusone"><div class="g-plusone" data-annotation="none" data-size="medium" data-href="https://109.228.49.59/press-releases/43102-open-day-visit-leads-to-student-broadcasts-opportunity-with-bbc" data-recommendations="true" data-callback="plusone_callback"></div></div><div class="sourcecoast share pinterest sc_pinterest"><a href="//pinterest.com/pin/create/button/?url=https%3A%2F%2F109.228.49.59%2Fpress-releases%2F43102-open-day-visit-leads-to-student-broadcasts-opportunity-with-bbc&media=https%3A%2F%2F109.228.49.59%2Fimages%2Fcache%2F2cb30b4fcdc154e61e450648e28e4af9_w750_h570_cp.jpg&description=A%20visit%20to%20S_ERC%26rsquo%3Bs%20Open%20Day%20has%20led%20Cormac%20McConvey%2C%20Level%203%20Technical%20Extended%20Diploma%20in%20Media%20student%20and%20presenter..." data-pin-config="none" data-pin-do="buttonPin" ><img src="/0" alt="Share on Pinterest"/></a></div><div class="sourcecoast facebook like jfbclike"><div class="fb-like" data-href="https://109.228.49.59/press-releases/43102-open-day-visit-leads-to-student-broadcasts-opportunity-with-bbc" data-show-faces="true" data-share="true" data-layout="standard" data-width="250" data-size="small" data-action="like" data-colorscheme="light" data-kid-directed-site="false"></div></div></div><div style="clear:both"></div>	
	</div> 


	
<!--<div style="float: right;padding: 10px;">--> 	
		<!--</div>-->
	

			<!-- CONTENT MAST BOTTOM -->
						<!-- //CONTENT MAST BOTTOM -->
		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR RIGHT -->
		<div class="t3-sidebar t3-sidebar-right col-xs-12 col-sm-12  col-md-4 ">
			<div class="t3-module module-sidebar design2 title-solid title-purple skyscrapers " id="Mod459"><div class="module-inner"><h3 class="module-title "><span>Advertisers</span></h3><div class="module-ct"><div class='mod_ijoomlazone' id='ijoomlazone459'><div class='adg_row'><div class='adg_cell'></div></div></div>
<div id="blocker-modal-background" class="blocker-modal-background" onclick="javascript:closeBlockerModal(); return false;" style="display: none;">
</div>

<div id="blocker-modal-content" class="blocker-modal-content" style="display: none;">
	<div class="blocker-modal-header">
		<div class="blocker-modal-close">
			<div onclick="javascript:closeBlockerModal(); return false;"><span class="fa fa-times"></span></div>
		</div>

		<div class="agency-blocker-title">
			<img src="https://109.228.49.59//modules/mod_ijoomla_adagency_zone/tmpl/blocker-question.png" />
			How to resolve AdBlock issue?		</div>
	</div>

	<div class="blocker-modal-content-msg">
		<div class="agency_blocker-steps">
			<p>You are using adblocker please support us by whitelisting www.fenews.co.uk</p>		</div>
		<div><a class="btn btn-large btn-block btn-success" onclick="location.reload();">Refresh this page</a></div>
	</div>
</div></div></div></div><div class="t3-module module-sidebar  design2  title-solid title-purple " id="Mod239"><div class="module-inner"><div class="module-ct"><div class="bannergroup-sidebar  design2  title-solid title-purple">
	<h3 class="module-title"><span><a href="/advertise-on-fe-news">Advertisers</a></span></h3>

</div>
</div></div></div><div class="t3-module module-sidebar title-solid title-green " id="Mod350"><div class="module-inner"><div class="module-ct"><div class="bannergroup-sidebar title-solid title-green">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/480" target="_blank" rel="nofollow"
							title="Subscribe to Soundbite">
							<img
								src="https://109.228.49.59/images/banners/SOUNDBITES4.gif"
								alt="Subscribe to Soundbite"
								width ="355"								height ="45"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module-sidebar  design2  title-solid title-purple fecareers-style " id="Mod438"><div class="module-inner"><h3 class="module-title link-careers"><span>FE Careers</span></h3><div class="module-ct">
<div id="fe-jobs" class="container" style="max-width: 100%"></div>
</div></div></div><div class="t3-module module-sidebar design2 title-solid title-purple skyscrapers " id="Mod477"><div class="module-inner"><h3 class="module-title "><span>Newsroom Activity</span></h3><div class="module-ct"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="498" height="144" viewBox="0 0 498 144" class="joms-hide">
<defs>
<g id="joms-icon-home">
	<path class="path1" d="M16 9.226l-8-6.21-8 6.21v-2.532l8-6.21 8 6.21zM14 9v6h-4v-4h-4v4h-4v-6l6-4.5z"></path>
</g>
<g id="joms-icon-newspaper">
	<path class="path1" d="M14 4v-2h-14v11c0 0.552 0.448 1 1 1h13.5c0.828 0 1.5-0.672 1.5-1.5v-8.5h-2zM13 13h-12v-10h12v10zM2 5h10v1h-10zM8 7h4v1h-4zM8 9h4v1h-4zM8 11h3v1h-3zM2 7h5v5h-5z"></path>
</g>
<g id="joms-icon-pencil">
	<path class="path1" d="M13.5 0c1.381 0 2.5 1.119 2.5 2.5 0 0.563-0.186 1.082-0.5 1.5l-1 1-3.5-3.5 1-1c0.418-0.314 0.937-0.5 1.5-0.5zM1 11.5l-1 4.5 4.5-1 9.25-9.25-3.5-3.5-9.25 9.25zM11.181 5.681l-7 7-0.862-0.862 7-7 0.862 0.862z"></path>
</g>
<g id="joms-icon-image">
	<path class="path1" d="M0 2v13h16v-13h-16zM15 14h-14v-11h14v11zM11 5.5c0-0.828 0.672-1.5 1.5-1.5s1.5 0.672 1.5 1.5c0 0.828-0.672 1.5-1.5 1.5-0.828 0-1.5-0.672-1.5-1.5zM14 13h-12l3-8 4 5 2-1.5z"></path>
</g>
<g id="joms-icon-images">
	<path class="path1" d="M2 4v10h14v-10h-14zM15 12.333l-2-3.333-2.267 1.889-1.733-2.889-6 5v-8h12v7.333zM4 7.5c0-0.828 0.672-1.5 1.5-1.5s1.5 0.672 1.5 1.5c0 0.828-0.672 1.5-1.5 1.5-0.828 0-1.5-0.672-1.5-1.5zM14 2h-14v10h1v-9h13z"></path>
</g>
<g id="joms-icon-camera">
	<path class="path1" d="M4.75 9.5c0 1.795 1.455 3.25 3.25 3.25s3.25-1.455 3.25-3.25-1.455-3.25-3.25-3.25-3.25 1.455-3.25 3.25zM15 4h-3.5c-0.25-1-0.5-2-1.5-2h-4c-1 0-1.25 1-1.5 2h-3.5c-0.55 0-1 0.45-1 1v9c0 0.55 0.45 1 1 1h14c0.55 0 1-0.45 1-1v-9c0-0.55-0.45-1-1-1zM8 13.938c-2.451 0-4.438-1.987-4.438-4.438 0-2.451 1.987-4.438 4.438-4.438 2.451 0 4.438 1.987 4.438 4.438 0 2.451-1.987 4.438-4.438 4.438zM15 7h-2v-1h2v1z"></path>
</g>
<g id="joms-icon-play">
	<path class="path1" d="M15.331 2.502c-2.244-0.323-4.724-0.502-7.331-0.502-2.607 0-5.087 0.179-7.331 0.502-0.43 1.683-0.669 3.543-0.669 5.498 0 1.955 0.239 3.815 0.669 5.498 2.244 0.323 4.724 0.502 7.331 0.502 2.607 0 5.087-0.179 7.331-0.502 0.43-1.683 0.669-3.543 0.669-5.498 0-1.955-0.239-3.815-0.669-5.498zM6 11v-6l5 3-5 3z"></path>
</g>
<g id="joms-icon-film">
	<path class="path1" d="M0 2v12h16v-12h-16zM3 13h-2v-2h2v2zM3 9h-2v-2h2v2zM3 5h-2v-2h2v2zM12 13h-8v-10h8v10zM15 13h-2v-2h2v2zM15 9h-2v-2h2v2zM15 5h-2v-2h2v2zM6 5v6l4-3z"></path>
</g>
<g id="joms-icon-camera2">
	<path class="path1" d="M6 4.5c0-1.381 1.119-2.5 2.5-2.5s2.5 1.119 2.5 2.5c0 1.381-1.119 2.5-2.5 2.5-1.381 0-2.5-1.119-2.5-2.5zM0 4.5c0-1.381 1.119-2.5 2.5-2.5s2.5 1.119 2.5 2.5c0 1.381-1.119 2.5-2.5 2.5-1.381 0-2.5-1.119-2.5-2.5zM12 9.5v-1.5c0-0.55-0.45-1-1-1h-10c-0.55 0-1 0.45-1 1v5c0 0.55 0.45 1 1 1h10c0.55 0 1-0.45 1-1v-1.5l4 2.5v-7l-4 2.5zM10 12h-8v-3h8v3z"></path>
</g>
<g id="joms-icon-bullhorn">
	<path class="path1" d="M16 6.707c0-3.139-0.919-5.687-2.054-5.707 0.005-0 0.009-0 0.014-0h-1.296c0 0-3.044 2.287-7.425 3.184-0.134 0.708-0.219 1.551-0.219 2.523 0 0.972 0.085 1.816 0.219 2.523 4.382 0.897 7.425 3.184 7.425 3.184h1.296c-0.005 0-0.009-0-0.014-0.001 1.136-0.020 2.054-2.567 2.054-5.707zM13.513 11.551c-0.147 0-0.305-0.152-0.387-0.243-0.197-0.22-0.387-0.562-0.55-0.989-0.363-0.957-0.564-2.239-0.564-3.611 0-1.372 0.2-2.655 0.564-3.611 0.162-0.428 0.353-0.77 0.55-0.99 0.081-0.091 0.24-0.243 0.387-0.243 0.147 0 0.305 0.152 0.387 0.243 0.197 0.22 0.387 0.562 0.55 0.99 0.363 0.957 0.564 2.239 0.564 3.611 0 1.372-0.2 2.655-0.564 3.611-0.162 0.428-0.353 0.77-0.55 0.989-0.081 0.091-0.24 0.243-0.387 0.243zM3.935 6.707c0-0.812 0.060-1.6 0.173-2.33-0.74 0.102-1.39 0.161-2.193 0.161-1.048 0-1.048 0-1.048 0l-0.867 1.479v1.378l0.867 1.479c0 0 0 0 1.048 0 0.803 0 1.453 0.059 2.193 0.161-0.113-0.729-0.173-1.518-0.173-2.33zM5.752 10.034l-2-0.383 1.279 5.024c0.066 0.26 0.324 0.391 0.573 0.291l1.852-0.741c0.249-0.1 0.349-0.374 0.222-0.611l-1.926-3.581zM13.513 8.574c-0.057 0-0.118-0.059-0.149-0.094-0.076-0.085-0.149-0.217-0.212-0.381-0.14-0.369-0.217-0.863-0.217-1.392 0-0.529 0.077-1.023 0.217-1.392 0.063-0.165 0.136-0.297 0.212-0.381 0.031-0.035 0.092-0.094 0.149-0.094 0.056 0 0.118 0.059 0.149 0.094 0.076 0.085 0.149 0.217 0.212 0.381 0.14 0.369 0.217 0.863 0.217 1.392 0 0.529-0.077 1.023-0.217 1.392-0.063 0.165-0.136 0.297-0.212 0.381-0.031 0.035-0.092 0.094-0.149 0.094z"></path>
</g>
<g id="joms-icon-library">
	<path class="path1" d="M8 0l-8 5h16l-8-5zM12.5 6l0.5 1v6h2v-6l0.5-1h-3zM8.5 6l0.5 1v6h2v-6l0.5-1h-3zM4.5 6l0.5 1v6h2v-6l0.5-1h-3zM0.5 6l0.5 1v6h2v-6l0.5-1h-3zM0.5 14l-0.5 2h16l-0.5-2h-15zM9 3c0 0.552-0.448 1-1 1s-1-0.448-1-1 0.448-1 1-1c0.552 0 1 0.448 1 1z"></path>
</g>
<g id="joms-icon-profile">
	<path class="path1" d="M13.5 0h-12c-0.825 0-1.5 0.675-1.5 1.5v13c0 0.825 0.675 1.5 1.5 1.5h12c0.825 0 1.5-0.675 1.5-1.5v-13c0-0.825-0.675-1.5-1.5-1.5zM13 14h-11v-12h11v12zM4 9h7v1h-7zM4 11h7v1h-7zM5 4.5c0-0.828 0.672-1.5 1.5-1.5s1.5 0.672 1.5 1.5c0 0.828-0.672 1.5-1.5 1.5-0.828 0-1.5-0.672-1.5-1.5zM7.5 6h-2c-0.825 0-1.5 0.45-1.5 1v1h5v-1c0-0.55-0.675-1-1.5-1z"></path>
</g>
<g id="joms-icon-support">
	<path class="path1" d="M8 0c-4.418 0-8 3.582-8 8s3.582 8 8 8 8-3.582 8-8-3.582-8-8-8zM5 8c0-1.657 1.343-3 3-3s3 1.343 3 3-1.343 3-3 3-3-1.343-3-3zM14.468 10.679v0l-2.772-1.148c0.196-0.472 0.304-0.989 0.304-1.531s-0.108-1.059-0.304-1.531l2.772-1.148c0.342 0.825 0.532 1.73 0.532 2.679s-0.189 1.854-0.532 2.679v0zM10.679 1.532v0 0l-1.148 2.772c-0.472-0.196-0.989-0.304-1.531-0.304s-1.059 0.108-1.531 0.304l-1.148-2.772c0.825-0.342 1.73-0.532 2.679-0.532 0.949 0 1.854 0.189 2.679 0.532zM1.532 5.321l2.772 1.148c-0.196 0.472-0.304 0.989-0.304 1.531s0.108 1.059 0.304 1.531l-2.772 1.148c-0.342-0.825-0.532-1.73-0.532-2.679s0.189-1.854 0.532-2.679zM5.321 14.468l1.148-2.772c0.472 0.196 0.989 0.304 1.531 0.304s1.059-0.108 1.531-0.304l1.148 2.772c-0.825 0.342-1.73 0.532-2.679 0.532-0.949 0-1.854-0.189-2.679-0.532z"></path>
</g>
<g id="joms-icon-envelope">
	<path class="path1" d="M14.5 2h-13c-0.825 0-1.5 0.675-1.5 1.5v10c0 0.825 0.675 1.5 1.5 1.5h13c0.825 0 1.5-0.675 1.5-1.5v-10c0-0.825-0.675-1.5-1.5-1.5zM6.23 8.6l-4.23 3.295v-7.838l4.23 4.543zM2.756 4h10.488l-5.244 3.938-5.244-3.938zM6.395 8.777l1.605 1.723 1.605-1.723 3.29 4.223h-9.79l3.29-4.223zM9.77 8.6l4.23-4.543v7.838l-4.23-3.295z"></path>
</g>
<g id="joms-icon-location">
	<path class="path1" d="M8 0c-2.761 0-5 2.239-5 5 0 5 5 11 5 11s5-6 5-11c0-2.761-2.239-5-5-5zM8 8c-1.657 0-3-1.343-3-3s1.343-3 3-3 3 1.343 3 3-1.343 3-3 3z"></path>
</g>
<g id="joms-icon-clock">
	<path class="path1" d="M10.293 11.707l-3.293-3.293v-4.414h2v3.586l2.707 2.707zM8 0c-4.418 0-8 3.582-8 8s3.582 8 8 8 8-3.582 8-8-3.582-8-8-8zM8 14c-3.314 0-6-2.686-6-6s2.686-6 6-6c3.314 0 6 2.686 6 6 0 3.314-2.686 6-6 6z"></path>
</g>
<g id="joms-icon-bell">
	<path class="path1" d="M16.023 12.5c0-4.5-4-3.5-4-7 0-0.29-0.028-0.538-0.079-0.749-0.263-1.766-1.44-3.183-2.965-3.615 0.014-0.062 0.021-0.125 0.021-0.191 0-0.52-0.45-0.945-1-0.945-0.55 0-1 0.425-1 0.945 0 0.065 0.007 0.129 0.021 0.191-1.71 0.484-2.983 2.208-3.020 4.273-0.001 0.030-0.001 0.060-0.001 0.091 0 3.5-4 2.5-4 7 0 1.191 2.665 2.187 6.234 2.439 0.336 0.631 1.001 1.061 1.766 1.061s1.43-0.43 1.766-1.061c3.568-0.251 6.234-1.248 6.234-2.439 0-0.004-0-0.007-0-0.011l0.024 0.011zM12.91 13.345c-0.847 0.226-1.846 0.389-2.918 0.479-0.089-1.022-0.947-1.824-1.992-1.824s-1.903 0.802-1.992 1.824c-1.072-0.090-2.071-0.253-2.918-0.479-1.166-0.311-1.724-0.659-1.928-0.845 0.204-0.186 0.762-0.534 1.928-0.845 1.356-0.362 3.1-0.561 4.91-0.561s3.554 0.199 4.91 0.561c1.166 0.311 1.724 0.659 1.928 0.845-0.204 0.186-0.762 0.534-1.928 0.845z"></path>
</g>
<g id="joms-icon-calendar">
	<path class="path1" d="M5 6h2v2h-2zM8 6h2v2h-2zM11 6h2v2h-2zM2 12h2v2h-2zM5 12h2v2h-2zM8 12h2v2h-2zM5 9h2v2h-2zM8 9h2v2h-2zM11 9h2v2h-2zM2 9h2v2h-2zM13 0v1h-2v-1h-7v1h-2v-1h-2v16h15v-16h-2zM14 15h-13v-11h13v11z"></path>
</g>
<g id="joms-icon-box-add">
	<path class="path1" d="M13 1h-10l-3 3v10.5c0 0.276 0.224 0.5 0.5 0.5h15c0.276 0 0.5-0.224 0.5-0.5v-10.5l-3-3zM8 13l-5-4h3v-3h4v3h3l-5 4zM2.414 3l1-1h9.172l1 1h-11.172z"></path>
</g>
<g id="joms-icon-box-remove">
	<path class="path1" d="M13 1h-10l-3 3v10.5c0 0.276 0.224 0.5 0.5 0.5h15c0.276 0 0.5-0.224 0.5-0.5v-10.5l-3-3zM10 10v3h-4v-3h-3l5-4 5 4h-3zM2.414 3l1-1h9.171l1 1h-11.171z"></path>
</g>
<g id="joms-icon-bubble">
	<path class="path1" d="M8 1c4.418 0 8 2.91 8 6.5 0 3.59-3.582 6.5-8 6.5-0.424 0-0.841-0.027-1.247-0.079-1.718 1.718-3.77 2.027-5.753 2.072v-0.421c1.071-0.525 2-1.48 2-2.572 0-0.152-0.012-0.302-0.034-0.448-1.809-1.192-2.966-3.012-2.966-5.052 0-3.59 3.582-6.5 8-6.5z"></path>
</g>
<g id="joms-icon-bubbles">
	<path class="path1" d="M17 14.081c0 0.711 0.407 1.327 1 1.628v0.249c-0.166 0.023-0.335 0.035-0.508 0.035-1.063 0-2.021-0.446-2.699-1.16-0.41 0.109-0.844 0.168-1.293 0.168-2.485 0-4.5-1.791-4.5-4 0-2.209 2.015-4 4.5-4 2.485 0 4.5 1.791 4.5 4 0 0.865-0.309 1.665-0.834 2.32-0.107 0.232-0.166 0.489-0.166 0.761zM8 0c4.351 0 7.89 2.822 7.997 6.336-0.768-0.343-1.619-0.524-2.497-0.524-1.493 0-2.903 0.523-3.971 1.472-1.107 0.984-1.717 2.304-1.717 3.716 0 0.698 0.149 1.373 0.433 1.997-0.082 0.002-0.164 0.003-0.246 0.003-0.424 0-0.841-0.027-1.247-0.079-1.718 1.718-3.77 2.027-5.753 2.072v-0.421c1.071-0.525 2-1.48 2-2.572 0-0.152-0.012-0.302-0.034-0.448-1.809-1.192-2.966-3.012-2.966-5.052 0-3.59 3.582-6.5 8-6.5z"></path>
</g>
<g id="joms-icon-user">
	<path class="path1" d="M9.732 10.98c-0.345-0.055-0.353-1.005-0.353-1.005s1.015-1.005 1.236-2.356c0.595 0 0.963-1.437 0.368-1.942 0.025-0.532 0.765-4.177-2.982-4.177-3.747 0-3.007 3.645-2.982 4.177-0.595 0.505-0.228 1.942 0.368 1.942 0.221 1.351 1.236 2.356 1.236 2.356s-0.008 0.95-0.353 1.005c-1.113 0.177-5.268 2.010-5.268 4.020h14c0-2.010-4.155-3.843-5.268-4.020z"></path>
</g>
<g id="joms-icon-users">
	<path class="path1" d="M11.484 12.584c-0.296-0.047-0.303-0.854-0.303-0.854s0.87-0.854 1.060-2.002c0.51 0 0.825-1.221 0.315-1.65 0.021-0.452 0.656-3.55-2.556-3.55-3.212 0-2.577 3.097-2.556 3.55-0.51 0.43-0.195 1.65 0.315 1.65 0.19 1.148 1.060 2.002 1.060 2.002s-0.007 0.807-0.303 0.854c-0.954 0.15-4.516 1.708-4.516 3.416h12c0-1.708-3.562-3.266-4.516-3.416zM5.376 12.856c0.689-0.424 1.525-0.817 2.212-1.053-0.246-0.351-0.52-0.827-0.693-1.392-0.241-0.196-0.437-0.477-0.562-0.822-0.126-0.345-0.174-0.732-0.135-1.089 0.028-0.256 0.101-0.495 0.213-0.705-0.068-0.728-0.116-2.157 0.819-3.199 0.363-0.404 0.821-0.695 1.37-0.87-0.098-1.012-0.612-2.2-2.601-2.2-3.212 0-2.577 3.097-2.556 3.55-0.51 0.43-0.195 1.65 0.315 1.65 0.19 1.148 1.060 2.002 1.060 2.002s-0.007 0.807-0.303 0.854c-0.954 0.151-4.516 1.708-4.516 3.416h5.15c0.074-0.048 0.149-0.096 0.226-0.144z"></path>
</g>
<g id="joms-icon-spinner">
	<path class="path1" d="M16 8c-0.020-1.045-0.247-2.086-0.665-3.038-0.417-0.953-1.023-1.817-1.766-2.53-0.743-0.714-1.624-1.278-2.578-1.651-0.953-0.374-1.978-0.552-2.991-0.531-1.013 0.020-2.021 0.24-2.943 0.646-0.923 0.405-1.758 0.992-2.449 1.712-0.691 0.72-1.237 1.574-1.597 2.497-0.361 0.923-0.533 1.914-0.512 2.895 0.020 0.981 0.234 1.955 0.627 2.847 0.392 0.892 0.961 1.7 1.658 2.368 0.697 0.668 1.523 1.195 2.416 1.543 0.892 0.348 1.851 0.514 2.799 0.493 0.949-0.020 1.89-0.227 2.751-0.608 0.862-0.379 1.642-0.929 2.287-1.604 0.645-0.674 1.154-1.472 1.488-2.335 0.204-0.523 0.342-1.069 0.415-1.622 0.019 0.001 0.039 0.002 0.059 0.002 0.552 0 1-0.448 1-1 0-0.028-0.001-0.056-0.004-0.083h0.004zM14.411 10.655c-0.367 0.831-0.898 1.584-1.55 2.206-0.651 0.622-1.422 1.112-2.254 1.434-0.832 0.323-1.723 0.476-2.608 0.454-0.884-0.020-1.759-0.215-2.56-0.57-0.801-0.354-1.526-0.867-2.125-1.495-0.599-0.628-1.071-1.371-1.38-2.173-0.31-0.801-0.457-1.66-0.435-2.512 0.020-0.852 0.208-1.694 0.551-2.464 0.342-0.77 0.836-1.468 1.441-2.044 0.605-0.576 1.321-1.029 2.092-1.326 0.771-0.298 1.596-0.438 2.416-0.416 0.82 0.020 1.629 0.202 2.368 0.532 0.74 0.329 1.41 0.805 1.963 1.387 0.553 0.582 0.988 1.27 1.272 2.011 0.285 0.74 0.418 1.532 0.397 2.32h0.004c-0.002 0.027-0.004 0.055-0.004 0.083 0 0.516 0.39 0.94 0.892 0.994-0.097 0.544-0.258 1.075-0.481 1.578z"></path>
</g>
<g id="joms-icon-search">
	<path class="path1" d="M15.504 13.616l-3.79-3.223c-0.392-0.353-0.811-0.514-1.149-0.499 0.895-1.048 1.435-2.407 1.435-3.893 0-3.314-2.686-6-6-6-3.314 0-6 2.686-6 6 0 3.314 2.686 6 6 6 1.486 0 2.845-0.54 3.893-1.435-0.016 0.338 0.146 0.757 0.499 1.149l3.223 3.79c0.552 0.613 1.453 0.665 2.003 0.115s0.498-1.452-0.115-2.003zM6 10c-2.209 0-4-1.791-4-4s1.791-4 4-4 4 1.791 4 4-1.791 4-4 4z"></path>
</g>
<g id="joms-icon-key">
	<path class="path1" d="M11 0c-2.761 0-5 2.239-5 5 0 0.313 0.029 0.619 0.084 0.916l-6.084 6.084v3c0 0.552 0.448 1 1 1h1v-1h2v-2h2v-2h2l1.298-1.298c0.531 0.192 1.105 0.298 1.702 0.298 2.761 0 5-2.239 5-5s-2.239-5-5-5zM12.498 5.002c-0.828 0-1.5-0.672-1.5-1.5s0.672-1.5 1.5-1.5 1.5 0.672 1.5 1.5-0.672 1.5-1.5 1.5z"></path>
</g>
<g id="joms-icon-lock">
	<path class="path1" d="M13 7h-1v-3c0-2.209-1.791-4-4-4s-4 1.791-4 4v3h-1c-0.55 0-1 0.45-1 1v7c0 0.55 0.45 1 1 1h10c0.55 0 1-0.45 1-1v-7c0-0.55-0.45-1-1-1zM8 13c-0.552 0-1-0.448-1-1s0.448-1 1-1 1 0.448 1 1-0.448 1-1 1zM10 7h-4v-3c0-1.103 0.897-2 2-2s2 0.897 2 2v3z"></path>
</g>
<g id="joms-icon-wrench">
	<path class="path1" d="M15.671 12.779l-7.196-6.168c0.335-0.63 0.525-1.348 0.525-2.111 0-2.485-2.015-4.5-4.5-4.5-0.455 0-0.893 0.068-1.307 0.193l2.6 2.6c0.389 0.389 0.389 1.025 0 1.414l-1.586 1.586c-0.389 0.389-1.025 0.389-1.414 0l-2.6-2.6c-0.125 0.414-0.193 0.852-0.193 1.307 0 2.485 2.015 4.5 4.5 4.5 0.763 0 1.482-0.19 2.111-0.525l6.168 7.196c0.358 0.418 0.969 0.441 1.358 0.052l1.586-1.586c0.389-0.389 0.365-1-0.052-1.358z"></path>
</g>
<g id="joms-icon-cog">
	<path class="path1" d="M14.59 9.535c-0.839-1.454-0.335-3.317 1.127-4.164l-1.572-2.723c-0.449 0.263-0.972 0.414-1.529 0.414-1.68 0-3.042-1.371-3.042-3.062h-3.145c0.004 0.522-0.126 1.051-0.406 1.535-0.839 1.454-2.706 1.948-4.17 1.106l-1.572 2.723c0.453 0.257 0.845 0.634 1.123 1.117 0.838 1.452 0.336 3.311-1.12 4.16l1.572 2.723c0.448-0.261 0.967-0.41 1.522-0.41 1.675 0 3.033 1.362 3.042 3.046h3.145c-0.001-0.517 0.129-1.040 0.406-1.519 0.838-1.452 2.7-1.947 4.163-1.11l1.572-2.723c-0.45-0.257-0.839-0.633-1.116-1.113zM8 11.24c-1.789 0-3.24-1.45-3.24-3.24 0-1.789 1.45-3.24 3.24-3.24 1.789 0 3.24 1.45 3.24 3.24-0 1.789-1.45 3.24-3.24 3.24z"></path>
</g>
<g id="joms-icon-gift">
	<path class="path1" d="M12.055 5c0.283-0.201 0.555-0.425 0.804-0.674 0.522-0.522 0.871-1.164 0.983-1.808 0.123-0.706-0.057-1.362-0.494-1.798-0.348-0.348-0.82-0.533-1.365-0.533-0.775 0-1.593 0.372-2.242 1.021-1.039 1.039-1.644 2.472-1.97 3.496-0.241-1.028-0.722-2.416-1.657-3.351-0.501-0.501-1.142-0.759-1.748-0.759-0.495 0-0.965 0.172-1.317 0.523-0.781 0.781-0.675 2.153 0.236 3.064 0.325 0.325 0.705 0.595 1.105 0.819h-3.391v4h1v7h12v-7h1v-4h-2.945zM10.536 2.003c0.433-0.433 0.974-0.692 1.446-0.692 0.167 0 0.402 0.035 0.57 0.203 0.407 0.407 0.178 1.349-0.489 2.016-0.687 0.687-1.61 1.159-2.413 1.47h-0.792c0.29-0.899 0.813-2.132 1.678-2.997zM3.655 2.514c-0.011-0.143-0.001-0.41 0.191-0.601 0.16-0.16 0.372-0.194 0.521-0.194v0c0.332 0 0.679 0.157 0.952 0.429 0.529 0.529 0.965 1.371 1.26 2.436 0.008 0.029 0.016 0.057 0.023 0.086-0.028-0.008-0.057-0.015-0.086-0.023-1.064-0.295-1.906-0.731-2.436-1.26-0.247-0.247-0.403-0.565-0.426-0.872zM7 15h-4v-6.5h4v6.5zM7 8h-5v-2h5v2zM13 15h-4v-6.5h4v6.5zM14 8h-5v-2h5v2z"></path>
</g>
<g id="joms-icon-remove">
	<path class="path1" d="M3 16h10l1-11h-12zM10 2v-2h-4v2h-5v3l1-1h12l1 1v-3h-5zM9 2h-2v-1h2v1z"></path>
</g>
<g id="joms-icon-briefcase">
	<path class="path1" d="M15 4h-4v-1c0-0.55-0.45-1-1-1h-4c-0.55 0-1 0.45-1 1v1h-4c-0.55 0-1 0.45-1 1v9c0 0.55 0.45 1 1 1h14c0.55 0 1-0.45 1-1v-9c0-0.55-0.45-1-1-1zM6 3.002c0.001-0.001 0.001-0.001 0.002-0.002h3.996c0.001 0.001 0.001 0.001 0.002 0.002v0.998h-4v-0.998zM15 8h-2v1.5c0 0.275-0.225 0.5-0.5 0.5h-1c-0.275 0-0.5-0.225-0.5-0.5v-1.5h-6v1.5c0 0.275-0.225 0.5-0.5 0.5h-1c-0.275 0-0.5-0.225-0.5-0.5v-1.5h-2v-1h14v1z"></path>
</g>
<g id="joms-icon-switch">
	<path class="path1" d="M10 2.29v2.124c0.566 0.247 1.086 0.6 1.536 1.050 0.944 0.944 1.464 2.2 1.464 3.536s-0.52 2.591-1.464 3.536c-0.944 0.944-2.2 1.464-3.536 1.464s-2.591-0.52-3.536-1.464c-0.944-0.944-1.464-2.2-1.464-3.536s0.52-2.591 1.464-3.536c0.45-0.45 0.97-0.803 1.536-1.050v-2.124c-2.891 0.861-5 3.539-5 6.71 0 3.866 3.134 7 7 7 3.866 0 7-3.134 7-7 0-3.171-2.109-5.849-5-6.71zM7 0h2v8h-2z"></path>
</g>
<g id="joms-icon-signup">
	<path class="path1" d="M7 12.414l-3.207-3.707 0.914-0.914 2.293 1.793 4.293-3.793 0.914 0.914zM12.996 2c0.001 0.001 0.003 0.002 0.004 0.004v11.993c-0.001 0.001-0.002 0.003-0.004 0.004h-9.993c-0.001-0.001-0.003-0.002-0.004-0.004v-11.993c0.001-0.001 0.002-0.003 0.004-0.004h-2.004v12c0 1.1 0.9 2 2 2h10c1.1 0 2-0.9 2-2v-12h-2.004zM10 2v-1c0-0.552-0.448-1-1-1h-2c-0.552 0-1 0.448-1 1v1h-2v2h8v-2h-2zM9 2h-2v-1h2v1z"></path>
</g>
<g id="joms-icon-list">
	<path class="path1" d="M0 0h4v4h-4zM6 1h10v2h-10zM0 6h4v4h-4zM6 7h10v2h-10zM0 12h4v4h-4zM6 13h10v2h-10z"></path>
</g>
<g id="joms-icon-menu">
	<path class="path1" d="M1 3h14v3h-14zM1 7h14v3h-14zM1 11h14v3h-14z"></path>
</g>
<g id="joms-icon-earth">
	<path class="path1" d="M13.657 2.343c1.511 1.511 2.343 3.52 2.343 5.657s-0.832 4.146-2.343 5.657c-1.511 1.511-3.52 2.343-5.657 2.343-2.137 0-4.146-0.832-5.657-2.343-1.511-1.511-2.343-3.52-2.343-5.657 0-2.137 0.832-4.146 2.343-5.657 1.511-1.511 3.52-2.343 5.657-2.343 2.137 0 4.146 0.832 5.657 2.343zM12.95 12.95c0.985-0.985 1.64-2.213 1.911-3.548-0.211 0.31-0.412 0.425-0.537-0.269-0.128-1.131-1.167-0.409-1.821-0.81-0.688 0.463-2.233-0.901-1.97 0.638 0.405 0.694 2.188-0.929 1.299 0.54-0.567 1.025-2.073 3.296-1.877 4.473 0.025 1.715-1.752 0.358-2.364-0.211-0.412-1.139-0.14-3.131-1.217-3.689-1.169-0.051-2.172-0.157-2.625-1.464-0.273-0.935 0.29-2.326 1.292-2.541 1.466-0.921 1.99 1.079 3.365 1.116 0.427-0.447 1.591-0.589 1.687-1.090-0.902-0.159 1.145-0.759-0.086-1.1-0.679 0.080-1.117 0.704-0.756 1.234-1.316 0.307-1.358-1.905-2.624-1.207-0.032 1.103-2.066 0.358-0.704 0.134 0.468-0.205-0.763-0.797-0.098-0.689 0.327-0.018 1.427-0.403 1.129-0.663 0.613-0.38 1.127 0.911 1.727-0.029 0.433-0.723-0.182-0.856-0.724-0.49-0.306-0.343 0.54-1.082 1.286-1.402 0.249-0.107 0.486-0.165 0.668-0.148 0.376 0.434 1.071 0.509 1.107-0.052-0.931-0.446-1.957-0.681-3.020-0.681-1.525 0-2.976 0.485-4.177 1.381 0.323 0.148 0.506 0.332 0.195 0.567-0.241 0.72-1.221 1.686-2.082 1.549-0.447 0.77-0.741 1.619-0.867 2.508 0.72 0.238 0.887 0.71 0.732 0.868-0.367 0.32-0.593 0.774-0.709 1.271 0.235 1.435 0.909 2.757 1.957 3.806 1.322 1.322 3.080 2.050 4.95 2.050 1.87 0 3.628-0.728 4.95-2.050z"></path>
</g>
<g id="joms-icon-link">
	<path class="path1" d="M14.897 1.166l-0.063-0.063c-1.471-1.471-3.878-1.471-5.349 0l-3.408 3.408c-1.471 1.471-1.471 3.878 0 5.349l0.063 0.063c0.122 0.123 0.252 0.233 0.386 0.335l1.248-1.248c-0.145-0.086-0.283-0.189-0.408-0.313l-0.063-0.063c-0.799-0.798-0.799-2.098 0-2.897l3.408-3.408c0.799-0.799 2.098-0.799 2.897 0l0.063 0.063c0.798 0.799 0.798 2.098 0 2.897l-1.542 1.542c0.268 0.661 0.395 1.366 0.383 2.069l2.384-2.384c1.471-1.471 1.471-3.878-0-5.349zM9.86 6.077c-0.122-0.122-0.252-0.233-0.386-0.335l-1.248 1.247c0.145 0.086 0.283 0.189 0.408 0.313l0.063 0.063c0.799 0.799 0.799 2.098 0 2.897l-3.408 3.408c-0.799 0.798-2.098 0.798-2.897 0l-0.063-0.063c-0.798-0.799-0.798-2.098 0-2.897l1.542-1.542c-0.268-0.661-0.394-1.366-0.383-2.069l-2.384 2.384c-1.471 1.471-1.471 3.878 0 5.349l0.063 0.063c1.471 1.471 3.878 1.471 5.349 0l3.408-3.408c1.471-1.471 1.471-3.878 0-5.349l-0.063-0.063z"></path>
</g>
<g id="joms-icon-eye">
	<path class="path1" d="M8 3c-3.489 0-6.514 2.032-8 5 1.486 2.968 4.511 5 8 5 3.489 0 6.514-2.032 8-5-1.486-2.968-4.511-5-8-5zM11.945 5.652c0.94 0.6 1.737 1.403 2.335 2.348-0.598 0.946-1.395 1.749-2.335 2.348-1.181 0.753-2.545 1.152-3.944 1.152-1.399 0-2.763-0.398-3.945-1.152-0.94-0.6-1.737-1.403-2.335-2.348 0.598-0.946 1.395-1.749 2.335-2.348 0.061-0.039 0.123-0.077 0.185-0.114-0.156 0.427-0.241 0.888-0.241 1.369 0 2.209 1.791 4 4 4s4-1.791 4-4c0-0.481-0.085-0.942-0.241-1.369 0.062 0.037 0.124 0.075 0.185 0.114zM8 6.406c0 0.828-0.672 1.5-1.5 1.5s-1.5-0.672-1.5-1.5 0.672-1.5 1.5-1.5 1.5 0.672 1.5 1.5z"></path>
</g>
<g id="joms-icon-star">
	<path class="path1" d="M16 6.204l-5.528-0.803-2.472-5.009-2.472 5.009-5.528 0.803 4 3.899-0.944 5.505 4.944-2.599 4.944 2.599-0.944-5.505 4-3.899zM8 11.773l-3.492 1.836 0.667-3.888-2.825-2.753 3.904-0.567 1.746-3.537 1.746 3.537 3.904 0.567-2.825 2.753 0.667 3.888-3.492-1.836z"></path>
</g>
<g id="joms-icon-star2">
	<path class="path1" d="M16 6.204l-5.528-0.803-2.472-5.009-2.472 5.009-5.528 0.803 4 3.899-0.944 5.505 4.944-2.599 4.944 2.599-0.944-5.505 4-3.899zM8 11.773l-0.015 0.008 0.015-8.918 1.746 3.537 3.904 0.567-2.825 2.753 0.667 3.888-3.492-1.836z"></path>
</g>
<g id="joms-icon-star3">
	<path class="path1" d="M16 6.204l-5.528-0.803-2.472-5.009-2.472 5.009-5.528 0.803 4 3.899-0.944 5.505 4.944-2.599 4.944 2.599-0.944-5.505 4-3.899z"></path>
</g>
<g id="joms-icon-thumbs-up">
	<path class="path1" d="M14.5 9c1.141 0 0.5 3-0.5 3 0.5 0 0 2.5-1 2.5 0 1-1 1.5-2 1.5-4.224 0-2.739-1.057-7-1.5v-8c3.764-1.129 7.5-3.96 7.5-6.5 0.828 0 3 1 0 6 0 0 2.5 0 3 0 1.5 0 1 3 0 3zM3 6.5v8h1v0.5h-2c-0.55 0-1-0.675-1-1.5v-6c0-0.825 0.45-1.5 1-1.5h2v0.5h-1z"></path>
</g>
<g id="joms-icon-happy">
	<path class="path1" d="M8 16c4.418 0 8-3.582 8-8s-3.582-8-8-8-8 3.582-8 8 3.582 8 8 8zM8 1.5c3.59 0 6.5 2.91 6.5 6.5s-2.91 6.5-6.5 6.5-6.5-2.91-6.5-6.5 2.91-6.5 6.5-6.5zM8 9.356c1.812 0 3.535-0.481 5-1.327-0.228 2.788-2.393 4.971-5 4.971-2.607 0-4.772-2.186-5-4.973 1.465 0.845 3.188 1.329 5 1.329zM4 5.5c0-0.828 0.448-1.5 1-1.5s1 0.672 1 1.5c0 0.828-0.448 1.5-1 1.5-0.552 0-1-0.672-1-1.5zM10 5.5c0-0.828 0.448-1.5 1-1.5s1 0.672 1 1.5c0 0.828-0.448 1.5-1 1.5-0.552 0-1-0.672-1-1.5z"></path>
</g>
<g id="joms-icon-smiley">
	<path class="path1" d="M8 16c4.418 0 8-3.582 8-8s-3.582-8-8-8-8 3.582-8 8 3.582 8 8 8zM8 1.5c3.59 0 6.5 2.91 6.5 6.5s-2.91 6.5-6.5 6.5-6.5-2.91-6.5-6.5 2.91-6.5 6.5-6.5zM4 5c0-0.552 0.448-1 1-1s1 0.448 1 1c0 0.552-0.448 1-1 1-0.552 0-1-0.448-1-1zM10 5c0-0.552 0.448-1 1-1s1 0.448 1 1c0 0.552-0.448 1-1 1-0.552 0-1-0.448-1-1zM11.002 9.801l1.286 0.772c-0.874 1.454-2.467 2.427-4.288 2.427s-3.413-0.973-4.288-2.427l1.286-0.772c0.612 1.018 1.727 1.699 3.002 1.699s2.389-0.681 3.002-1.699z"></path>
</g>
<g id="joms-icon-tongue">
	<path class="path1" d="M8 16c4.418 0 8-3.582 8-8s-3.582-8-8-8-8 3.582-8 8 3.582 8 8 8zM8 1.5c3.59 0 6.5 2.91 6.5 6.5s-2.91 6.5-6.5 6.5-6.5-2.91-6.5-6.5 2.91-6.5 6.5-6.5zM4 5c0-0.552 0.448-1 1-1s1 0.448 1 1c0 0.552-0.448 1-1 1-0.552 0-1-0.448-1-1zM10 5c0-0.552 0.448-1 1-1s1 0.448 1 1c0 0.552-0.448 1-1 1-0.552 0-1-0.448-1-1zM12 9v1h-1v1.5c0 0.828-0.672 1.5-1.5 1.5s-1.5-0.672-1.5-1.5v-1.5h-4v-1h8z"></path>
</g>
<g id="joms-icon-sad">
	<path class="path1" d="M8 16c4.418 0 8-3.582 8-8s-3.582-8-8-8-8 3.582-8 8 3.582 8 8 8zM8 1.5c3.59 0 6.5 2.91 6.5 6.5s-2.91 6.5-6.5 6.5-6.5-2.91-6.5-6.5 2.91-6.5 6.5-6.5zM4 5c0-0.552 0.448-1 1-1s1 0.448 1 1c0 0.552-0.448 1-1 1-0.552 0-1-0.448-1-1zM10 5c0-0.552 0.448-1 1-1s1 0.448 1 1c0 0.552-0.448 1-1 1-0.552 0-1-0.448-1-1zM4.998 12.199l-1.286-0.772c0.874-1.454 2.467-2.427 4.288-2.427 1.82 0 3.413 0.973 4.288 2.427l-1.286 0.772c-0.612-1.018-1.727-1.699-3.002-1.699-1.274 0-2.389 0.681-3.002 1.699z"></path>
</g>
<g id="joms-icon-wink">
	<path class="path1" d="M8 16c4.418 0 8-3.582 8-8s-3.582-8-8-8-8 3.582-8 8 3.582 8 8 8zM8 1.5c3.59 0 6.5 2.91 6.5 6.5s-2.91 6.5-6.5 6.5-6.5-2.91-6.5-6.5 2.91-6.5 6.5-6.5zM8.48 11.11c2.191-0.433 3.892-1.43 4.507-2.759-0.338 2.624-2.524 4.649-5.17 4.649-1.863 0-3.498-1.004-4.42-2.515 1.1 0.86 3.040 1.028 5.083 0.625zM10 5.5c0-0.828 0.448-1.5 1-1.5s1 0.672 1 1.5c0 0.828-0.448 1.5-1 1.5-0.552 0-1-0.672-1-1.5zM5.5 5.805c-0.653 0-1.208 0.245-1.414 0.586-0.055-0.092-0.086-0.503-0.086-0.605 0-0.485 0.672-0.879 1.5-0.879 0.828 0 1.5 0.394 1.5 0.879 0 0.103-0.030 0.514-0.086 0.605-0.206-0.341-0.761-0.586-1.414-0.586z"></path>
</g>
<g id="joms-icon-grin">
	<path class="path1" d="M8 16c4.418 0 8-3.582 8-8s-3.582-8-8-8-8 3.582-8 8 3.582 8 8 8zM8 1.5c3.59 0 6.5 2.91 6.5 6.5s-2.91 6.5-6.5 6.5-6.5-2.91-6.5-6.5 2.91-6.5 6.5-6.5zM3 8v1c0 2.2 1.8 4 4 4h2c2.2 0 4-1.8 4-4v-1h-10zM6 11.828c-0.415-0.148-0.796-0.388-1.118-0.71-0.569-0.569-0.882-1.321-0.882-2.118h2v2.828zM9 12h-2v-3h2v3zM11.118 11.118c-0.322 0.322-0.703 0.562-1.118 0.71v-2.828h2c0 0.797-0.313 1.549-0.882 2.118zM3.521 6c0 0 0 0 0 0 0.153 0 0.283-0.11 0.308-0.261 0.096-0.573 0.589-0.989 1.171-0.989s1.074 0.416 1.171 0.989c0.025 0.151 0.156 0.261 0.308 0.261 0.153 0 0.283-0.11 0.308-0.261 0.017-0.101 0.025-0.202 0.025-0.302 0-0.999-0.813-1.813-1.813-1.813s-1.813 0.813-1.813 1.813c0 0.1 0.009 0.201 0.025 0.302 0.025 0.151 0.156 0.261 0.308 0.261zM9.521 6c0 0 0 0 0 0 0.153 0 0.283-0.11 0.308-0.261 0.096-0.573 0.589-0.989 1.171-0.989s1.074 0.416 1.171 0.989c0.025 0.151 0.156 0.261 0.308 0.261s0.283-0.11 0.308-0.261c0.017-0.101 0.025-0.202 0.025-0.302 0-0.999-0.813-1.813-1.813-1.813s-1.813 0.813-1.813 1.813c0 0.1 0.008 0.201 0.025 0.302 0.025 0.151 0.156 0.261 0.308 0.261z"></path>
</g>
<g id="joms-icon-cool">
	<path class="path1" d="M8 16c4.418 0 8-3.582 8-8s-3.582-8-8-8-8 3.582-8 8 3.582 8 8 8zM8 1.5c3.59 0 6.5 2.91 6.5 6.5s-2.91 6.5-6.5 6.5-6.5-2.91-6.5-6.5 2.91-6.5 6.5-6.5zM12.5 4c0.275 0 0.5 0.225 0.5 0.5v1.5c0 0.55-0.45 1-1 1h-2c-0.55 0-1-0.45-1-1h-2c0 0.55-0.45 1-1 1h-2c-0.55 0-1-0.45-1-1v-1.5c0-0.275 0.225-0.5 0.5-0.5h3c0.275 0 0.5 0.225 0.5 0.5v0.5h2v-0.5c0-0.275 0.225-0.5 0.5-0.5h3zM8 12c1.456 0 2.731-0.778 3.43-1.942l0.857 0.515c-0.874 1.454-2.467 2.427-4.288 2.427-0.757 0-1.475-0.169-2.118-0.47l0.518-0.864c0.49 0.214 1.031 0.334 1.6 0.334z"></path>
</g>
<g id="joms-icon-angry">
	<path class="path1" d="M8 16c4.418 0 8-3.582 8-8s-3.582-8-8-8-8 3.582-8 8 3.582 8 8 8zM8 1.5c3.59 0 6.5 2.91 6.5 6.5s-2.91 6.5-6.5 6.5-6.5-2.91-6.5-6.5 2.91-6.5 6.5-6.5zM11.002 12.199c-0.612-1.018-1.727-1.699-3.002-1.699-1.274 0-2.389 0.681-3.002 1.699l-1.286-0.772c0.874-1.454 2.467-2.427 4.288-2.427 1.82 0 3.414 0.973 4.288 2.427l-1.286 0.772zM11.985 4.379c0.067 0.268-0.096 0.539-0.364 0.606-0.275 0.070-0.602 0.189-0.89 0.334 0.166 0.179 0.268 0.418 0.268 0.681 0 0.552-0.448 1-1 1-0.552 0-1-0.448-1-1 0-0.018 0.001-0.036 0.002-0.054 0.032-0.741 0.706-1.234 1.275-1.518 0.543-0.271 1.080-0.407 1.102-0.413 0.268-0.067 0.539 0.096 0.606 0.364zM4.015 4.379c0.067-0.268 0.338-0.431 0.606-0.364 0.023 0.006 0.559 0.141 1.102 0.413 0.568 0.284 1.243 0.776 1.275 1.518 0.001 0.018 0.002 0.036 0.002 0.054 0 0.552-0.448 1-1 1s-1-0.448-1-1c0-0.263 0.102-0.503 0.268-0.681-0.288-0.144-0.614-0.264-0.89-0.334-0.268-0.067-0.431-0.338-0.364-0.606z"></path>
</g>
<g id="joms-icon-evil">
	<path class="path1" d="M10 7c-0.552 0-1-0.448-1-1 0-0.018 0.001-0.036 0.002-0.054 0.032-0.741 0.706-1.234 1.275-1.518 0.543-0.271 1.080-0.407 1.102-0.413 0.268-0.067 0.539 0.096 0.606 0.364 0.067 0.268-0.096 0.539-0.364 0.606-0.275 0.070-0.602 0.189-0.89 0.334 0.166 0.179 0.268 0.418 0.268 0.681 0 0.552-0.448 1-1 1zM4.379 4.985c-0.268-0.067-0.431-0.338-0.364-0.606 0.067-0.268 0.338-0.431 0.606-0.364 0.023 0.006 0.559 0.141 1.102 0.413 0.568 0.284 1.243 0.776 1.275 1.518 0.001 0.018 0.002 0.036 0.002 0.054 0 0.552-0.448 1-1 1-0.552 0-1-0.448-1-1 0-0.263 0.102-0.503 0.268-0.681-0.288-0.144-0.614-0.264-0.89-0.334zM8 11.5c1.274 0 2.389-0.681 3.002-1.699l1.286 0.772c-0.874 1.454-2.467 2.427-4.288 2.427s-3.413-0.973-4.288-2.427l1.286-0.772c0.612 1.018 1.727 1.699 3.002 1.699zM16 1c0-0.711-0.149-1.387-0.416-2-0.525 1.201-1.507 2.155-2.726 2.643-1.347-1.031-3.030-1.643-4.857-1.643s-3.51 0.613-4.857 1.643c-1.22-0.488-2.202-1.443-2.726-2.643-0.268 0.613-0.416 1.289-0.416 2 0 1.15 0.388 2.208 1.040 3.053-0.662 1.165-1.040 2.512-1.040 3.947 0 4.418 3.582 8 8 8s8-3.582 8-8c0-1.436-0.378-2.783-1.040-3.947 0.652-0.845 1.040-1.903 1.040-3.053zM8 14.5c-3.59 0-6.5-2.91-6.5-6.5s2.91-6.5 6.5-6.5 6.5 2.91 6.5 6.5-2.91 6.5-6.5 6.5z"></path>
</g>
<g id="joms-icon-shocked">
	<path class="path1" d="M8 16c4.418 0 8-3.582 8-8s-3.582-8-8-8-8 3.582-8 8 3.582 8 8 8zM8 1.5c3.59 0 6.5 2.91 6.5 6.5s-2.91 6.5-6.5 6.5-6.5-2.91-6.5-6.5 2.91-6.5 6.5-6.5zM6 11c0-1.105 0.895-2 2-2s2 0.895 2 2c0 1.105-0.895 2-2 2-1.105 0-2-0.895-2-2zM10 5.5c0-0.828 0.448-1.5 1-1.5s1 0.672 1 1.5c0 0.828-0.448 1.5-1 1.5-0.552 0-1-0.672-1-1.5zM4 5.5c0-0.828 0.448-1.5 1-1.5s1 0.672 1 1.5c0 0.828-0.448 1.5-1 1.5-0.552 0-1-0.672-1-1.5z"></path>
</g>
<g id="joms-icon-confused">
	<path class="path1" d="M8 16c4.418 0 8-3.582 8-8s-3.582-8-8-8-8 3.582-8 8 3.582 8 8 8zM8 1.5c3.59 0 6.5 2.91 6.5 6.5s-2.91 6.5-6.5 6.5-6.5-2.91-6.5-6.5 2.91-6.5 6.5-6.5zM4 5c0-0.552 0.448-1 1-1s1 0.448 1 1c0 0.552-0.448 1-1 1-0.552 0-1-0.448-1-1zM10 5c0-0.552 0.448-1 1-1s1 0.448 1 1c0 0.552-0.448 1-1 1-0.552 0-1-0.448-1-1zM11.345 10h1.014c0.144 1.133-0.507 2.258-1.624 2.665-1.295 0.472-2.733-0.199-3.204-1.494-0.283-0.777-1.145-1.179-1.923-0.896-0.712 0.259-1.109 1.005-0.953 1.725h-1.013c-0.144-1.133 0.507-2.258 1.624-2.665 1.295-0.472 2.733 0.199 3.204 1.494 0.283 0.777 1.145 1.179 1.923 0.896 0.712-0.259 1.109-1.005 0.953-1.725z"></path>
</g>
<g id="joms-icon-neutral">
	<path class="path1" d="M8 16c4.418 0 8-3.582 8-8s-3.582-8-8-8-8 3.582-8 8 3.582 8 8 8zM8 1.5c3.59 0 6.5 2.91 6.5 6.5s-2.91 6.5-6.5 6.5-6.5-2.91-6.5-6.5 2.91-6.5 6.5-6.5zM4 5c0 0.552 0.448 1 1 1s1-0.448 1-1-0.448-1-1-1-1 0.448-1 1zM10 5c0 0.552 0.448 1 1 1s1-0.448 1-1-0.448-1-1-1-1 0.448-1 1zM6 11h4v1h-4v-1z"></path>
</g>
<g id="joms-icon-wondering">
	<path class="path1" d="M8 16c4.418 0 8-3.582 8-8s-3.582-8-8-8-8 3.582-8 8 3.582 8 8 8zM8 1.5c3.59 0 6.5 2.91 6.5 6.5s-2.91 6.5-6.5 6.5-6.5-2.91-6.5-6.5 2.91-6.5 6.5-6.5zM11.652 9.4l0.351 1.2-6.828 2-0.351-1.2zM4 5c0-0.552 0.448-1 1-1s1 0.448 1 1c0 0.552-0.448 1-1 1-0.552 0-1-0.448-1-1zM10 5c0-0.552 0.448-1 1-1s1 0.448 1 1c0 0.552-0.448 1-1 1-0.552 0-1-0.448-1-1z"></path>
</g>
<g id="joms-icon-warning">
	<path class="path1" d="M8 2.48l-5.388 11.52h10.776l-5.388-11.52zM8 0v0c0.345 0 0.69 0.233 0.951 0.698l6.829 13.611c0.523 0.93 0.078 1.691-0.989 1.691h-13.583c-1.067 0-1.512-0.761-0.989-1.691l6.829-13.611c0.262-0.465 0.606-0.698 0.951-0.698zM7 12c0-0.552 0.448-1 1-1s1 0.448 1 1c0 0.552-0.448 1-1 1-0.552 0-1-0.448-1-1zM8 6c0.552 0 1 0.448 1 1l-0.313 3h-1.375l-0.313-3c0-0.552 0.448-1 1-1z"></path>
</g>
<g id="joms-icon-info">
	<path class="path1" d="M8 0c-4.418 0-8 3.582-8 8s3.582 8 8 8 8-3.582 8-8-3.582-8-8-8zM7 3h2v2h-2v-2zM10 13h-4v-1h1v-4h-1v-1h3v5h1v1z"></path>
</g>
<g id="joms-icon-blocked">
	<path class="path1" d="M0 8c0 4.418 3.582 8 8 8 4.418 0 8-3.582 8-8s-3.582-8-8-8c-4.418 0-8 3.582-8 8zM14 8c0 1.144-0.32 2.214-0.876 3.124l-8.247-8.247c0.91-0.556 1.979-0.876 3.124-0.876 3.314 0 6 2.686 6 6zM2 8c0-1.144 0.321-2.214 0.876-3.124l8.247 8.247c-0.91 0.556-1.979 0.876-3.124 0.876-3.314 0-6-2.686-6-6z"></path>
</g>
<g id="joms-icon-spam">
	<path class="path1" d="M16 11.5l-4.5-11.5h-7l-4.5 4.5v7l4.5 4.5h7l4.5-4.5v-7l-4.5-4.5zM9 13h-2v-2h2v2zM9 9h-2v-6h2v6z"></path>
</g>
<g id="joms-icon-close">
	<path class="path1" d="M15.854 12.854c-0-0-0-0-0-0l-4.854-4.854 4.854-4.854c0-0 0-0 0-0 0.052-0.052 0.090-0.113 0.114-0.178 0.066-0.178 0.028-0.386-0.114-0.529l-2.293-2.293c-0.143-0.143-0.351-0.181-0.529-0.114-0.065 0.024-0.126 0.062-0.178 0.114 0 0-0 0-0 0l-4.854 4.854-4.854-4.854c-0-0-0-0-0-0-0.052-0.052-0.113-0.090-0.178-0.114-0.178-0.066-0.386-0.029-0.529 0.114l-2.293 2.293c-0.143 0.143-0.181 0.351-0.114 0.529 0.024 0.065 0.062 0.126 0.114 0.178 0 0 0 0 0 0l4.854 4.854-4.854 4.854c-0 0-0 0-0 0-0.052 0.052-0.090 0.113-0.114 0.178-0.066 0.178-0.029 0.386 0.114 0.529l2.293 2.293c0.143 0.143 0.351 0.181 0.529 0.114 0.065-0.024 0.126-0.062 0.178-0.114 0-0 0-0 0-0l4.854-4.854 4.854 4.854c0 0 0 0 0 0 0.052 0.052 0.113 0.090 0.178 0.114 0.178 0.066 0.386 0.029 0.529-0.114l2.293-2.293c0.143-0.143 0.181-0.351 0.114-0.529-0.024-0.065-0.062-0.126-0.114-0.178z"></path>
</g>
<g id="joms-icon-checkmark">
	<path class="path1" d="M13.5 2l-7.5 7.5-3.5-3.5-2.5 2.5 6 6 10-10z"></path>
</g>
<g id="joms-icon-plus">
	<path class="path1" d="M15.5 6h-5.5v-5.5c0-0.276-0.224-0.5-0.5-0.5h-3c-0.276 0-0.5 0.224-0.5 0.5v5.5h-5.5c-0.276 0-0.5 0.224-0.5 0.5v3c0 0.276 0.224 0.5 0.5 0.5h5.5v5.5c0 0.276 0.224 0.5 0.5 0.5h3c0.276 0 0.5-0.224 0.5-0.5v-5.5h5.5c0.276 0 0.5-0.224 0.5-0.5v-3c0-0.276-0.224-0.5-0.5-0.5z"></path>
</g>
<g id="joms-icon-arrow-right">
	<path class="path1" d="M9.707 13.707l5-5c0.391-0.39 0.391-1.024 0-1.414l-5-5c-0.391-0.391-1.024-0.391-1.414 0-0.391 0.391-0.391 1.024 0 1.414l3.293 3.293h-9.586c-0.552 0-1 0.448-1 1s0.448 1 1 1h9.586l-3.293 3.293c-0.195 0.195-0.293 0.451-0.293 0.707s0.098 0.512 0.293 0.707c0.391 0.391 1.024 0.391 1.414 0z"></path>
</g>
<g id="joms-icon-arrow-left">
	<path class="path1" d="M6.293 2.293l-5 5c-0.391 0.391-0.391 1.024 0 1.414l5 5c0.391 0.39 1.024 0.39 1.414 0 0.391-0.39 0.391-1.024 0-1.414l-3.293-3.293h9.586c0.552 0 1-0.448 1-1 0-0.552-0.448-1-1-1h-9.586l3.293-3.293c0.195-0.195 0.293-0.451 0.293-0.707s-0.098-0.512-0.293-0.707c-0.391-0.391-1.024-0.391-1.414 0z"></path>
</g>
<g id="joms-icon-tab">
	<path class="path1" d="M11 3h-11v2h11v3l4-4-4-4zM15 0v8h1v-8zM5 8l-4 4 4 4v-3h11v-2h-11zM0 8v8h1v-8z"></path>
</g>
<g id="joms-icon-filter">
	<path class="path1" d="M8 0c-4.418 0-8 1.119-8 2.5v1.5l6 6v5c0 0.552 0.895 1 2 1 1.105 0 2-0.448 2-1v-5l6-6v-1.5c0-1.381-3.582-2.5-8-2.5zM1.475 2.169c0.374-0.213 0.9-0.416 1.52-0.586 1.374-0.376 3.152-0.583 5.005-0.583 1.854 0 3.631 0.207 5.005 0.583 0.62 0.17 1.146 0.372 1.52 0.586 0.247 0.141 0.38 0.26 0.442 0.331-0.062 0.071-0.195 0.19-0.442 0.331-0.374 0.213-0.9 0.416-1.52 0.586-1.374 0.376-3.152 0.583-5.005 0.583-1.854 0-3.631-0.207-5.005-0.583-0.62-0.17-1.146-0.372-1.52-0.586-0.247-0.141-0.38-0.26-0.442-0.331 0.062-0.071 0.195-0.19 0.442-0.331z"></path>
</g>
<g id="joms-icon-console">
	<path class="path1" d="M0 1v14h16v-14h-16zM15 14h-14v-12h14v12zM14 3h-12v10h12v-10zM7 8h-1v1h-1v1h-1v-1h1v-1h1v-1h-1v-1h-1v-1h1v1h1v1h1v1zM11 10h-3v-1h3v1z"></path>
</g>
<g id="joms-icon-share">
	<path class="path1" d="M13.5 11c-0.706 0-1.342 0.293-1.797 0.763l-6.734-3.367c0.021-0.129 0.032-0.261 0.032-0.396s-0.011-0.267-0.032-0.396l6.734-3.367c0.455 0.47 1.091 0.763 1.797 0.763 1.381 0 2.5-1.119 2.5-2.5s-1.119-2.5-2.5-2.5-2.5 1.119-2.5 2.5c0 0.135 0.011 0.267 0.031 0.396l-6.734 3.367c-0.455-0.47-1.091-0.763-1.797-0.763-1.381 0-2.5 1.119-2.5 2.5 0 1.381 1.119 2.5 2.5 2.5 0.706 0 1.343-0.293 1.797-0.763l6.734 3.367c-0.021 0.129-0.031 0.261-0.031 0.396 0 1.381 1.119 2.5 2.5 2.5s2.5-1.119 2.5-2.5c0-1.381-1.119-2.5-2.5-2.5z"></path>
</g>
<g id="joms-icon-facebook">
	<path class="path1" d="M8 0c4.418 0 8 3.582 8 8 0 4.080-3.054 7.446-7 7.938v-5.938h2.75l0.25-2h-3v-1c0-0.552 0.448-1 1-1h2v-2h-2c-1.657 0-3 1.343-3 3v1h-1.5v2h1.5v5.938c-3.946-0.492-7-3.858-7-7.938 0-4.418 3.582-8 8-8z"></path>
</g>
<g id="joms-icon-libreoffice">
	<path class="path1" d="M8.354 0.354c-0.194-0.194-0.579-0.354-0.854-0.354h-6c-0.275 0-0.5 0.225-0.5 0.5v15c0 0.275 0.225 0.5 0.5 0.5h12c0.275 0 0.5-0.225 0.5-0.5v-9c0-0.275-0.159-0.659-0.354-0.854l-5.293-5.293zM13 15h-11v-14h5.487c0.046 0.008 0.131 0.043 0.169 0.070l5.274 5.274c0.027 0.038 0.062 0.123 0.070 0.169v8.487zM13.5 0h-3c-0.275 0-0.341 0.159-0.146 0.354l3.293 3.293c0.194 0.194 0.354 0.129 0.354-0.146v-3c0-0.275-0.225-0.5-0.5-0.5z"></path>
</g>
<g id="joms-icon-file-zip">
	<path class="path1" d="M6.5 2h1.5v1h-1.5zM5 3h1.5v1h-1.5zM6.5 4h1.5v1h-1.5zM5 5h1.5v1h-1.5zM6.5 6h1.5v1h-1.5zM5 7h1.5v1h-1.5zM6.5 8v1h-1.5v3.5c0 0.276 0.224 0.5 0.5 0.5h2c0.276 0 0.5-0.224 0.5-0.5v-4.5h-1.5zM7.5 12h-2v-1h2v1zM14.116 3.116l-2.232-2.232c-0.486-0.486-1.446-0.884-2.134-0.884h-7.5c-0.688 0-1.25 0.563-1.25 1.25v13.5c0 0.688 0.563 1.25 1.25 1.25h11.5c0.688 0 1.25-0.563 1.25-1.25v-9.5c0-0.688-0.398-1.648-0.884-2.134zM13.409 3.823c0.049 0.049 0.098 0.109 0.145 0.177h-2.554v-2.554c0.068 0.047 0.128 0.096 0.177 0.145l2.232 2.232zM14 14.75c0 0.136-0.114 0.25-0.25 0.25h-11.5c-0.135 0-0.25-0.114-0.25-0.25v-13.5c0-0.135 0.115-0.25 0.25-0.25h7.5c0.075 0 0.16 0.010 0.25 0.027v3.973h3.973c0.017 0.090 0.027 0.174 0.027 0.25v9.5z"></path>
</g>

<g id="joms-icon-arrow-down">
    <path class="path1" d="M12.386 6.85c-0.326 0.334-3.756 3.602-3.756 3.602-0.174 0.178-0.402 0.267-0.63 0.267s-0.457-0.089-0.63-0.267c0 0-3.43-3.268-3.757-3.602s-0.348-0.935 0-1.293c0.349-0.357 0.834-0.385 1.261 0l3.126 2.998 3.126-2.998c0.427-0.385 0.914-0.357 1.261 0 0.349 0.357 0.327 0.958 0 1.292z"></path>
</g>
<g id="joms-icon-redo">
    <path class="path1" d="M9 3.881v-3.881l6 6-6 6v-3.966c-6.98-0.164-6.681 4.747-4.904 7.966-4.386-4.741-3.455-12.337 4.904-12.119z"></path>
</g>
<g id="joms-icon-tag">
	<path class="path1" d="M14.497 0h-4.509c-0.827 0-1.981 0.478-2.566 1.063l-6.984 6.984c-0.585 0.585-0.585 1.541 0 2.126l5.389 5.389c0.585 0.585 1.541 0.585 2.125 0l6.984-6.984c0.585-0.585 1.063-1.739 1.063-2.566v-4.509c0-0.827-0.676-1.503-1.503-1.503zM12.5 5c-0.828 0-1.5-0.672-1.5-1.5s0.672-1.5 1.5-1.5 1.5 0.672 1.5 1.5-0.672 1.5-1.5 1.5z"></path>
</g>
<g id="joms-icon-search-user">
  <path class="path1" d="m 6.625,0.65625 c -3.3284658,0 -2.6784574,3.2149237 -2.65625,3.6875 -0.528539,0.4485921 -0.2169276,1.75 0.3125,1.75 C 4.4775645,7.2938451 5.375,8.1875 5.375,8.1875 c 0,0 -0.00605,0.8261411 -0.3125,0.875 -0.9886796,0.1572204 -4.65625,1.777014 -4.65625,3.5625 l 6.96875,0 c 0.6239997,0.493934 1.3922687,0.8125 2.25,0.8125 0.906707,0 1.735545,-0.328901 2.375,-0.875 -0.0098,0.206236 0.09712,0.448315 0.3125,0.6875 l 1.96875,2.3125 c 0.336812,0.374031 0.883159,0.39809 1.21875,0.0625 0.335592,-0.335592 0.311523,-0.882548 -0.0625,-1.21875 L 13.125,12.4375 c -0.239186,-0.215388 -0.512513,-0.321652 -0.71875,-0.3125 0.546099,-0.639454 0.875,-1.468293 0.875,-2.375 0,-2.0220911 -1.634159,-3.65625 -3.65625,-3.65625 -0.189247,0 -0.380995,0.034819 -0.5625,0.0625 C 9.5454895,6.0445805 9.7554144,4.7727162 9.25,4.34375 9.272211,3.8711737 9.9534653,0.65625 6.625,0.65625 z m 3,6.65625 c 1.347858,0 2.4375,1.0896417 2.4375,2.4375 0,1.347858 -1.089642,2.46875 -2.4375,2.46875 -1.3478569,0 -2.4375,-1.120892 -2.4375,-2.46875 0,-1.3478583 1.0896431,-2.4375 2.4375,-2.4375 z"></path>
</g>
</defs>

</svg>




<div id="activity-stream-container" class="joms-module">
    

<!-- begin: .joms-stream__wrapper -->
<div class="joms-stream__wrapper">

    <div class="joms-load-latest joms-js--stream-latest" style="display:none;"></div>

    <!-- begin: .joms-stream__container -->
    <div class="joms-stream__container" data-filter="all" data-filter-value="" data-filterid="0" data-groupid="" data-eventid="" data-profileid="">

        
                                                        <div class="joms-stream joms-embedly--left joms-js--stream joms-js--stream-5176 " data-stream-id="5176" data-stream-type="articlepublished.action">
                <div class="joms-stream__header">
    <div class="joms-avatar--stream ">
        <a href="/my-page/1988-neil-cox">
            <img data-author="1988"
                 src="https://109.228.49.59/images/avatar/thumb_5f332703b45136cfa4f4b3a8.jpg" alt="Capital City College Group">
        </a>
    </div>


    <div class="joms-stream__meta">
        <a class="cStream-Author" href="/my-page/1988-neil-cox">Capital City College Group</a> has published a new article: <a class="cStream-Author" href="/press-releases/43113-unique-culinary-medicine-programme-aims-to-transform-the-nation-s-health">Unique Culinary Medicine programme aims to transform the nation’s health</a>        <span class="joms-stream__time">
            <small>
                2 hours 3 minutes ago             </small>

            
        </span>
    </div>

    
<div class="joms-list__options">

        <a href="javascript:" class="joms-button--options" data-ui-object="joms-dropdown-button">
        <svg viewBox="0 0 16 16" class="joms-icon">
            <use xlink:href="https://109.228.49.59/press-releases/43102-open-day-visit-leads-to-student-broadcasts-opportunity-with-bbc#joms-icon-arrow-down"></use>
        </svg>
    </a>
    
    <ul class="joms-dropdown">
                <li>
            <a href="javascript:" data-propagate="1" onclick="joms.api.streamReport('5176');">
                Report            </a>
        </li>
        <li class="separator"></li>

        
        
        
        
        
        
        
        
        
        
    </ul>

</div>

</div>

<div class="joms-stream__body">



</div>


<div class="joms-stream__status--mobile">



</div>

<div class="joms-stream__actions">

    <!-- liked -->
    
    <!-- share -->
    
</div>



    <div class="joms-comment joms-js--comments joms-js--comments-5176" data-id="5176">
        
            </div>            </div>
                                            <div class="joms-stream joms-embedly--left joms-js--stream joms-js--stream-5175 " data-stream-id="5175" data-stream-type="articlepublished.action">
                <div class="joms-stream__header">
    <div class="joms-avatar--stream ">
        <a href="/my-page/1454-education-and-training-foundation">
            <img data-author="1454"
                 src="https://109.228.49.59/images/avatar/thumb_cba66cac38bf85b6c5f5a09d.jpg" alt="Education and Training Foundation (ETF)">
        </a>
    </div>


    <div class="joms-stream__meta">
        <a class="cStream-Author" href="/my-page/1454-education-and-training-foundation">Education and Training Foundation (ETF)</a> has published a new article: <a class="cStream-Author" href="/press-releases/43121-barnsley-college-becomes-society-for-education-and-training-corporate-partner">Barnsley College becomes Society for Education and Training Corporate Partner</a>        <span class="joms-stream__time">
            <small>
                3 hours ago             </small>

            
        </span>
    </div>

    
<div class="joms-list__options">

        <a href="javascript:" class="joms-button--options" data-ui-object="joms-dropdown-button">
        <svg viewBox="0 0 16 16" class="joms-icon">
            <use xlink:href="https://109.228.49.59/press-releases/43102-open-day-visit-leads-to-student-broadcasts-opportunity-with-bbc#joms-icon-arrow-down"></use>
        </svg>
    </a>
    
    <ul class="joms-dropdown">
                <li>
            <a href="javascript:" data-propagate="1" onclick="joms.api.streamReport('5175');">
                Report            </a>
        </li>
        <li class="separator"></li>

        
        
        
        
        
        
        
        
        
        
    </ul>

</div>

</div>

<div class="joms-stream__body">



</div>


<div class="joms-stream__status--mobile">



</div>

<div class="joms-stream__actions">

    <!-- liked -->
    
    <!-- share -->
    
</div>



    <div class="joms-comment joms-js--comments joms-js--comments-5175" data-id="5175">
        
            </div>            </div>
                                            <div class="joms-stream joms-embedly--left joms-js--stream joms-js--stream-5174 " data-stream-id="5174" data-stream-type="articlepublished.action">
                <div class="joms-stream__header">
    <div class="joms-avatar--stream ">
        <a href="/my-page/4634-joanne-moseley">
            <img data-author="4634"
                 src="https://109.228.49.59//components/com_community/assets/default-male-avatar-thumb.png" alt="Joanne Moseley">
        </a>
    </div>


    <div class="joms-stream__meta">
        <a class="cStream-Author" href="/my-page/4634-joanne-moseley">Joanne Moseley</a> has published a new article: <a class="cStream-Author" href="/fevoices/43131-what-should-we-do-if-we-suspect-a-member-of-staff-or-student-has-coronavirus">What should we do if we suspect a member of staff or student has coronavirus?</a>        <span class="joms-stream__time">
            <small>
                3 hours 13 minutes ago             </small>

            
        </span>
    </div>

    
<div class="joms-list__options">

        <a href="javascript:" class="joms-button--options" data-ui-object="joms-dropdown-button">
        <svg viewBox="0 0 16 16" class="joms-icon">
            <use xlink:href="https://109.228.49.59/press-releases/43102-open-day-visit-leads-to-student-broadcasts-opportunity-with-bbc#joms-icon-arrow-down"></use>
        </svg>
    </a>
    
    <ul class="joms-dropdown">
                <li>
            <a href="javascript:" data-propagate="1" onclick="joms.api.streamReport('5174');">
                Report            </a>
        </li>
        <li class="separator"></li>

        
        
        
        
        
        
        
        
        
        
    </ul>

</div>

</div>

<div class="joms-stream__body">



</div>


<div class="joms-stream__status--mobile">



</div>

<div class="joms-stream__actions">

    <!-- liked -->
    
    <!-- share -->
    
</div>



    <div class="joms-comment joms-js--comments joms-js--comments-5174" data-id="5174">
        
            </div>            </div>
        
    </div>
    <!-- end: .joms-stream__container -->

    
    
        <script>joms_adagency = 1;</script>
    
</div>
<!-- end: .joms-stream__wrapper -->
</div>
</div></div></div><div class="t3-module module " id="Mod482"><div class="module-inner"><div class="module-ct">    <h3 class="module-title"><span><a href="/fe-community/view-activity">FE Community</a></span></h3>

<div class="joms-js--member-module">

    <div class="joms-gap"></div>

    <ul class="joms-list--thumbnail clearfix">



        
                    <li class="joms-list__item">

                        <div class="joms-avatar ">

                            <a href="/my-page/446-liz-driscoll">

                                <img src="https://109.228.49.59/images/avatar/thumb_dc569540dbaa90e4dd47da50.jpg"

                                     title="Uxbridge College"

                                     alt="Uxbridge College"

                                     data-author="446">

                            </a>

                        </div>

                    </li>

                
                    <li class="joms-list__item">

                        <div class="joms-avatar ">

                            <a href="/my-page/297-cameron-reith">

                                <img src="https://109.228.49.59/images/avatar/thumb_fa856aa570dd20e8b2a9524f.jpg"

                                     title="Borders College"

                                     alt="Borders College"

                                     data-author="297">

                            </a>

                        </div>

                    </li>

                
                    <li class="joms-list__item">

                        <div class="joms-avatar ">

                            <a href="/my-page/1091-sussex-coast-college-hastings">

                                <img src="https://109.228.49.59/images/avatar/thumb_8181298835ca43cc761a1edd.jpg"

                                     title="East Sussex College"

                                     alt="East Sussex College"

                                     data-author="1091">

                            </a>

                        </div>

                    </li>

                
                    <li class="joms-list__item">

                        <div class="joms-avatar ">

                            <a href="/my-page/962-gemma-smith">

                                <img src="https://109.228.49.59/images/avatar/thumb_73c5018574dd86847ee38d6f.png"

                                     title="NPTC Group of Colleges"

                                     alt="NPTC Group of Colleges"

                                     data-author="962">

                            </a>

                        </div>

                    </li>

                
                    <li class="joms-list__item">

                        <div class="joms-avatar ">

                            <a href="/my-page/1261-charlotte-simpkins">

                                <img src="https://109.228.49.59/images/avatar/thumb_e9fd1aaf14f4f15ce44ae0af.jpg"

                                     title="Tameside College"

                                     alt="Tameside College"

                                     data-author="1261">

                            </a>

                        </div>

                    </li>

                
                    <li class="joms-list__item">

                        <div class="joms-avatar ">

                            <a href="/my-page/445-waltham-forest-college">

                                <img src="https://109.228.49.59/images/avatar/thumb_5db15161a94c7de0f530de18.jpg"

                                     title="Waltham Forest College "

                                     alt="Waltham Forest College "

                                     data-author="445">

                            </a>

                        </div>

                    </li>

                
                    <li class="joms-list__item">

                        <div class="joms-avatar ">

                            <a href="/my-page/1055-gateshead-college">

                                <img src="https://109.228.49.59/images/avatar/thumb_c006b5fa047760dee59b1d91.jpg"

                                     title="Gateshead College "

                                     alt="Gateshead College "

                                     data-author="1055">

                            </a>

                        </div>

                    </li>

                
                    <li class="joms-list__item">

                        <div class="joms-avatar ">

                            <a href="/my-page/868-london-south-east-colleges">

                                <img src="https://109.228.49.59/images/avatar/thumb_ad688e3f674918e6d6c02f0e.jpg"

                                     title="London South East Colleges"

                                     alt="London South East Colleges"

                                     data-author="868">

                            </a>

                        </div>

                    </li>

                
                    <li class="joms-list__item">

                        <div class="joms-avatar ">

                            <a href="/my-page/486-ruth-gilbert">

                                <img src="https://109.228.49.59/images/avatar/thumb_8ed28cbde4110fbede7919f4.jpg"

                                     title="Career Colleges Trust"

                                     alt="Career Colleges Trust"

                                     data-author="486">

                            </a>

                        </div>

                    </li>

                
                    <li class="joms-list__item">

                        <div class="joms-avatar ">

                            <a href="/my-page/585-sarah-jenkin-jones">

                                <img src="https://109.228.49.59/images/avatar/thumb_0da8cfde5174d42ff3e85701.jpg"

                                     title="Derby College"

                                     alt="Derby College"

                                     data-author="585">

                            </a>

                        </div>

                    </li>

                
                    <li class="joms-list__item">

                        <div class="joms-avatar ">

                            <a href="/my-page/1007-erin-hutcheon">

                                <img src="https://109.228.49.59/images/avatar/thumb_48c3636695f562b8e11995bb.png"

                                     title="North West Regional College (NWRC)"

                                     alt="North West Regional College (NWRC)"

                                     data-author="1007">

                            </a>

                        </div>

                    </li>

                
                    <li class="joms-list__item">

                        <div class="joms-avatar ">

                            <a href="/my-page/435-anne-saunders">

                                <img src="https://109.228.49.59/images/avatar/thumb_863a84705c736a590901ffaa.jpg"

                                     title="Bath College"

                                     alt="Bath College"

                                     data-author="435">

                            </a>

                        </div>

                    </li>

                
    </ul>

</div>



<div class="joms-gap"></div>

<a href="/2015-08-19-12-01-13/view-activity/search/browse" class="joms-button--link">

    <small>

        View All Members
    </small>

</a>



</div></div></div><div class="t3-module module " id="Mod486"><div class="module-inner"><div class="module-ct">    <h3 class="module-title"><span><a href="/fe-community/view-activity">FE Community</a></span></h3>

<div class="joms-js--member-module">

    <div class="joms-gap"></div>

    <ul class="joms-list--thumbnail clearfix">



        
                    <li class="joms-list__item">

                        <div class="joms-avatar ">

                            <a href="/my-page/1586-sean-fahey">

                                <img src="https://109.228.49.59/images/avatar/thumb_ef179983be1cb81a24b33320.png"

                                     title="Osborne Training"

                                     alt="Osborne Training"

                                     data-author="1586">

                            </a>

                        </div>

                    </li>

                
                    <li class="joms-list__item">

                        <div class="joms-avatar ">

                            <a href="/my-page/2553paragon-skills">

                                <img src="https://109.228.49.59/images/avatar/thumb_8648962ea8bbebd79c9f7e55.jpg"

                                     title="Paragon Skills"

                                     alt="Paragon Skills"

                                     data-author="2553">

                            </a>

                        </div>

                    </li>

                
                    <li class="joms-list__item">

                        <div class="joms-avatar ">

                            <a href="/my-page/437-baltic-training">

                                <img src="https://109.228.49.59/images/avatar/thumb_190ccde95cf25b9f611717b1.png"

                                     title="Baltic Apprenticeships"

                                     alt="Baltic Apprenticeships"

                                     data-author="437">

                            </a>

                        </div>

                    </li>

                
                    <li class="joms-list__item">

                        <div class="joms-avatar ">

                            <a href="/my-page/2000-vtct">

                                <img src="https://109.228.49.59/images/avatar/thumb_25b757a9f14e733c73b2e524.png"

                                     title="VTCT"

                                     alt="VTCT"

                                     data-author="2000">

                            </a>

                        </div>

                    </li>

                
                    <li class="joms-list__item">

                        <div class="joms-avatar ">

                            <a href="/my-page/542-hit-training">

                                <img src="https://109.228.49.59/images/avatar/thumb_a0cb8915f74444db35e4259a.jpg"

                                     title="HIT Training"

                                     alt="HIT Training"

                                     data-author="542">

                            </a>

                        </div>

                    </li>

                
                    <li class="joms-list__item">

                        <div class="joms-avatar ">

                            <a href="/my-page/407-active-iq">

                                <img src="https://109.228.49.59/images/avatar/thumb_62c0f5404d312323ff9630ba.jpg"

                                     title="Active IQ"

                                     alt="Active IQ"

                                     data-author="407">

                            </a>

                        </div>

                    </li>

                
                    <li class="joms-list__item">

                        <div class="joms-avatar ">

                            <a href="/my-page/2210-becca-douglas">

                                <img src="https://109.228.49.59/images/avatar/thumb_75f9d87f766b2d53f96d7edf.jpg"

                                     title="The Training Room"

                                     alt="The Training Room"

                                     data-author="2210">

                            </a>

                        </div>

                    </li>

                
                    <li class="joms-list__item">

                        <div class="joms-avatar ">

                            <a href="/my-page/2763-brooks-and-kirk">

                                <img src="https://109.228.49.59/images/avatar/thumb_b4f5f50e1611c2350322209c.jpg"

                                     title="Brooks and Kirk"

                                     alt="Brooks and Kirk"

                                     data-author="2763">

                            </a>

                        </div>

                    </li>

                
                    <li class="joms-list__item">

                        <div class="joms-avatar ">

                            <a href="/my-page/2038-sysco-business-skills-academy">

                                <img src="https://109.228.49.59/images/avatar/thumb_e92221d22cffeff131262334.jpg"

                                     title="Sysco Business Skills Academy"

                                     alt="Sysco Business Skills Academy"

                                     data-author="2038">

                            </a>

                        </div>

                    </li>

                
                    <li class="joms-list__item">

                        <div class="joms-avatar ">

                            <a href="/my-page/1455-beth-hargest">

                                <img src="https://109.228.49.59/images/avatar/thumb_db96b8cf60a2b9f60341c6d4.jpg"

                                     title="Lifetime Training"

                                     alt="Lifetime Training"

                                     data-author="1455">

                            </a>

                        </div>

                    </li>

                
                    <li class="joms-list__item">

                        <div class="joms-avatar ">

                            <a href="/my-page/953-talent-training-uk">

                                <img src="https://109.228.49.59/images/avatar/thumb_6b3e1069ba6801c942a44bde.jpg"

                                     title="Talent Training UK"

                                     alt="Talent Training UK"

                                     data-author="953">

                            </a>

                        </div>

                    </li>

                
                    <li class="joms-list__item">

                        <div class="joms-avatar ">

                            <a href="/my-page/1212-access-training">

                                <img src="https://109.228.49.59/images/avatar/thumb_ad234600b540eb5cf629f303.jpg"

                                     title="Access Training"

                                     alt="Access Training"

                                     data-author="1212">

                            </a>

                        </div>

                    </li>

                
    </ul>

</div>



<div class="joms-gap"></div>

<a href="/2015-08-19-12-01-13/view-activity/search/browse" class="joms-button--link">

    <small>

        View All Members
    </small>

</a>



</div></div></div>
		</div>
		<!-- //SIDEBAR RIGHT -->

	</div>
</div> 




            
<!-- //Features -->
<!-- //features end -->


            
<!-- Slideshow1 -->

<!-- Slideshow1 end -->

            
<!-- Slideshow1 -->

	<!-- SPOTLIGHT 1 -->
	<div class="t3-sl t3-sl-1">
		<div class="bottom-ads">
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-bottom-ads  row">
					<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod276"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p>The FE News Channel gives you the latest breaking news and updates on emerging education strategies and the <a href="https://twitter.com/hashtag/futureofeducation?f=tweets&amp;vertical=default&amp;src=hash" target="_blank" rel="noopener noreferrer">#FutureofEducation</a>.</p>
<p>Providing trustworthy and positive news and views since 2003, we publish exclusive peer to peer articles from our feature writers, as well as user content across our network of over 3000 Newsrooms, offering multiple sources of news across the Education and Employability sectors.</p>
<p>FE News also broadcast live events, webinars, video interviews and news bulletins so you receive the latest developments in <strong>Skills News</strong> and across the Apprenticeship, Further Education and Employability sectors.</p>
<p>&nbsp;<a href="/press-releases/10247-rss-feeds"><img src="/images/user_images/KellyO/RSS_Icon.png" alt="RSS Icon" width="25" height="25" style="margin: 10px; float: left;" /></a><strong><a href="/press-releases/10247-rss-feeds" style="font-size: 18px;">RSS Feed Selection Page</a></strong></p></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
		</div>
	</div>
	<!-- //SPOTLIGHT 1 -->
<!-- Slideshow1 end -->

        </div>

        <div class="col-lg-2 col-pillar">
                            <div class="site-right-ad" style="position: fixed; top: 0;">
                    <div class='mod_ijoomlazone' id='ijoomlazone469'><div class='adg_row'><div class='adg_cell'></div></div></div>
<div id="blocker-modal-background" class="blocker-modal-background" onclick="javascript:closeBlockerModal(); return false;" style="display: none;">
</div>

<div id="blocker-modal-content" class="blocker-modal-content" style="display: none;">
	<div class="blocker-modal-header">
		<div class="blocker-modal-close">
			<div onclick="javascript:closeBlockerModal(); return false;"><span class="fa fa-times"></span></div>
		</div>

		<div class="agency-blocker-title">
			<img src="https://109.228.49.59//modules/mod_ijoomla_adagency_zone/tmpl/blocker-question.png" />
			How to resolve AdBlock issue?		</div>
	</div>

	<div class="blocker-modal-content-msg">
		<div class="agency_blocker-steps">
			<p>You are using adblocker please support us by whitelisting www.fenews.co.uk</p>		</div>
		<div><a class="btn btn-large btn-block btn-success" onclick="location.reload();">Refresh this page</a></div>
	</div>
</div>
                </div>
                    </div>
    </div>
</div>

<div class="t3-wrapper" style="position: relative; z-index: 20;">
    <div class="wrap t3-address">
	<div class="container">
					<!-- NAV HELPER -->
			<nav class="bottom-address">
				

<div class="custom"  >
	<div style="text-align: center;">5 Harrington Lane, The Library Room, Pinhoe, Exeter, EX4 8PF - 08456 125 750 - editor@fenews.co.uk</div></div>

			</nav>
			<!-- //NAV HELPER -->
		
	</div>
</div>




    
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

			<!-- FOOT NAVIGATION -->
		<div class="container">
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-bottom  row">
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-6">
								<div class="t3-module module " id="Mod196"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><img src="/images/fenews_white.png" alt="fenews white" /></p>
<p>FE News is the Education and Employability news channel for <strong>The Future of Education</strong>.</p>
<p>We provide you with multiple sources of news across the Further Education, Apprenticeship, Skills,&nbsp;Work Based Learning and Employability sectors.&nbsp;<strong><a href="/about-us">Read more...</a></strong></p>
<p><a href="https://fenews.us20.list-manage.com/subscribe?u=b50579c7e5d0a0937b529c7f9&amp;id=a588419e08" target="_blank" rel="noopener noreferrer">Subscribe to FE News here!</a></p>
<p>Follow FE News:</p>
<p><a href="/press-releases/10247-rss-feeds" target="_blank" rel="noopener noreferrer"><img src="/images/user_images/KellyO/RSS_Icon.png" alt="RSS Icon" width="36" height="36" style="float: left;" /></a><a href="https://www.linkedin.com/in/gavin-o-meara-fcim-firp-ba-hons-1781a514/" target="_blank" rel="noopener noreferrer"><img src="/images/user_images/KellyO/LinkedIn_Icon.png" alt="LinkedIn Icon.png" width="36" height="36" style="float: left;" /></a><a href="https://twitter.com/FENews" target="_blank" rel="noopener noreferrer"><img src="/images/user_images/KellyO/twitter_Icon.png" alt="twitter Icon" width="36" height="36" style="float: left;" /></a><a href="https://www.facebook.com/FENewsUK" target="_blank" rel="noopener noreferrer"><img src="/images/user_images/KellyO/facebook_icon.png" alt="facebook icon" width="36" height="36" style="float: left;" /></a><a href="https://soundcloud.com/fenews" target="_blank" rel="noopener noreferrer"><img src="/images/user_images/KellyO/Soundcloud.png" alt="Soundcloud" width="36" height="36" style="float: left;" /></a><a href="https://www.youtube.com/user/fenews" target="_blank" rel="noopener noreferrer"><img src="/images/user_images/KellyO/Youtube_Icon.png" alt="Youtube Icon" width="36" height="36" style="float: left;" /></a><a href="https://www.instagram.com/fenewsuk/" target="_blank" rel="noopener noreferrer"><img src="/images/user_images/KellyO/Instagram.png" alt="Instagram" width="36" height="36" /></a></p></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-6">
								<div class="t3-module module bottom-news " id="Mod197"><div class="module-inner"><h3 class="module-title "><span>Latest Features</span></h3><div class="module-ct">	<div class="nspMain  bottom-news" id="nsp-nsp-197" data-config="{
				'animation_speed': 500,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Sine.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages3">
																	<div class="nspArtPage active nspCol3">
																				<div class="nspArt nspCol1" style="padding:0;">
								<a href="/fevoices/43131-what-should-we-do-if-we-suspect-a-member-of-staff-or-student-has-coronavirus" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="https://109.228.49.59/modules/mod_news_pro_gk5/cache/user_images.JoanneMoseley1.Joanne-Moseley_750sqnsp-197.jpg" alt="Joanne Mosele, Senior Associate Solicitor, Irwin Mitchell"  /></a><p class="nspInfo nspInfo1 tleft fnull">Mar 02, 2020 </p><h4 class="nspHeader tleft fnull has-image"><a href="/fevoices/43131-what-should-we-do-if-we-suspect-a-member-of-staff-or-student-has-coronavirus"  title="What should we do if we suspect a member of staff or student has coronavirus?" target="_self">What should we do if we suspect a member of s
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/fevoices/43107-re-making-the-most-of-assessment-expertise-in-epa" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="https://109.228.49.59/modules/mod_news_pro_gk5/cache/Paul_Byrne_750x570nsp-197.jpg" alt="Paul Byrne, Chief Executive at CABWI"  /></a><p class="nspInfo nspInfo1 tleft fnull">Mar 02, 2020 </p><h4 class="nspHeader tleft fnull has-image"><a href="/fevoices/43107-re-making-the-most-of-assessment-expertise-in-epa"  title="Making the most of assessment expertise in End Point Assessment" target="_self">Making the most of assessment expertise in En
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/fevoices/43097-how-can-internships-help-young-adults-integrate-into-the-employment-world" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="https://109.228.49.59/modules/mod_news_pro_gk5/cache/user_images.fay_mcfarlane.Zalandonsp-197.PNG" alt=""  /></a><p class="nspInfo nspInfo1 tleft fnull">Mar 02, 2020 </p><h4 class="nspHeader tleft fnull has-image"><a href="/fevoices/43097-how-can-internships-help-young-adults-integrate-into-the-employment-world"  title="How can internships help young adults integrate into the employment world?" target="_self">How can internships help young adults integra
&hellip;</a></h4>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/featured-article/42884-where-have-all-the-girls-gone-missed-misunderstood-or-misdiagnosed" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="https://109.228.49.59/modules/mod_news_pro_gk5/cache/Amanda_Kirby_Dec19_750x570nsp-197.jpg" alt="Professor Amanda Kirby, CEO of Do-IT Solutions"  /></a><p class="nspInfo nspInfo1 tleft fnull">Mar 02, 2020 </p><h4 class="nspHeader tleft fnull has-image"><a href="/featured-article/42884-where-have-all-the-girls-gone-missed-misunderstood-or-misdiagnosed"  title="Where have all the girls gone? Missed, Misunderstood or Misdiagnosed?" target="_self">Where have all the girls gone? Missed, Misund
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/fevoices/42533-this-careers-week-we-re-debunking-gender-stereotypes" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="https://109.228.49.59/modules/mod_news_pro_gk5/cache/NCW2020nsp-197.jpg" alt=""  /></a><p class="nspInfo nspInfo1 tleft fnull">Mar 02, 2020 </p><h4 class="nspHeader tleft fnull has-image"><a href="/fevoices/42533-this-careers-week-we-re-debunking-gender-stereotypes"  title="This National Careers Week We’re Debunking Gender Stereotypes" target="_self">This National Careers Week We&rsquo;re Debunking 
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/fevoices/43038-some-graduates-would-be-financially-better-off-if-they-had-never-done-a-degree" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="https://109.228.49.59/modules/mod_news_pro_gk5/cache/Jack_Britton_750x570nsp-197.jpg" alt="Jack Britton, co-author of the report and an Associate Director at IFS"  /></a><p class="nspInfo nspInfo1 tleft fnull">Feb 29, 2020 </p><h4 class="nspHeader tleft fnull has-image"><a href="/fevoices/43038-some-graduates-would-be-financially-better-off-if-they-had-never-done-a-degree"  title="Some graduates would be financially better off if they had never done a degree" target="_self">Some graduates would be financially better of
&hellip;</a></h4>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/fevoices/43050-review-of-the-senior-leader-degree-apprenticeship-6-points-to-consider" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="https://109.228.49.59/modules/mod_news_pro_gk5/cache/Adrian_Anderson_Chief_Executive_University_Vocational_Awards_Councilnsp-197.jpg" alt="Adrian Anderson, Chief Executive, University Vocational Awards Council (UVAC) "  /></a><p class="nspInfo nspInfo1 tleft fnull">Feb 28, 2020 </p><h4 class="nspHeader tleft fnull has-image"><a href="/fevoices/43050-review-of-the-senior-leader-degree-apprenticeship-6-points-to-consider"  title="Review of the Senior Leader Degree Apprenticeship - 6 points to consider" target="_self">Review of the Senior Leader Degree Apprentice
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/fevoices/43032-education-secretary-we-re-going-on-a-discipline-drive" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="https://109.228.49.59/modules/mod_news_pro_gk5/cache/Gavin_Williamson_Sept19_750x570nsp-197.jpg" alt="Gavin Williamson, Education Secretary"  /></a><p class="nspInfo nspInfo1 tleft fnull">Feb 28, 2020 </p><h4 class="nspHeader tleft fnull has-image"><a href="/fevoices/43032-education-secretary-we-re-going-on-a-discipline-drive"  title="Education Secretary: We're going on a discipline drive" target="_self">Education Secretary: We're going on a discipl
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/featured-article/42883-the-end-of-the-education-factory" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="https://109.228.49.59/modules/mod_news_pro_gk5/cache/Simon_Reichwald_750x570nsp-197.jpg" alt="Simon Reichwald, Strategic Lead for Emerging Talent at MyKindaFuture"  /></a><p class="nspInfo nspInfo1 tleft fnull">Feb 28, 2020 </p><h4 class="nspHeader tleft fnull has-image"><a href="/featured-article/42883-the-end-of-the-education-factory"  title="The End of the Education Factory" target="_self">The End of the Education Factory</a></h4>							</div>
												</div>
																</div>

									</div>
				
								
			</div>
		
				
			</div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-6">
								<div class="t3-module module bottom-news " id="Mod352"><div class="module-inner"><h3 class="module-title "><span>Latest Videos & Podcasts</span></h3><div class="module-ct">	<div class="nspMain  bottom-news" id="nsp-nsp-352" data-config="{
				'animation_speed': 500,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Sine.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages3">
																	<div class="nspArtPage active nspCol3">
																				<div class="nspArt nspCol1" style="padding:0;">
								<a href="/press-releases/79-sp-821/43148-serc-showcases-science-for-local-schools-during-ni-science-festival" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="https://109.228.49.59/modules/mod_news_pro_gk5/cache/user_images.SERC.Science_Festival_Pic_1_FEnsp-352.jpg" alt=""  /></a><p class="nspInfo nspInfo1 tleft fnull">Mar 02, 2020</p><h4 class="nspHeader tleft fnull has-image"><a href="/press-releases/79-sp-821/43148-serc-showcases-science-for-local-schools-during-ni-science-festival"  title="SERC Showcases Science for local Schools during NI Science Festival" target="_self">SERC Showcases Science for local Schools duri
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/press-releases/79-sp-821/43010-behaviour-hubs-10-million-programme-to-help-tackle-poor-behaviour-in-schools" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="https://109.228.49.59/modules/mod_news_pro_gk5/cache/obgrabber.2020-02.2fb86d9a77.nsp-352jpeg" alt=""  /></a><p class="nspInfo nspInfo1 tleft fnull">Feb 28, 2020</p><h4 class="nspHeader tleft fnull has-image"><a href="/press-releases/79-sp-821/43010-behaviour-hubs-10-million-programme-to-help-tackle-poor-behaviour-in-schools"  title="Behaviour Hubs: £10 million programme to help tackle poor behaviour in schools" target="_self">Behaviour Hubs: &pound;10 million programme to hel
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/fevoices/224-podcasts/42813-thinking-frames-with-arnie-skelton-28" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="https://109.228.49.59/modules/mod_news_pro_gk5/cache/Arnie_Skelton_Jun19_750x570nsp-352.jpg" alt="Arnie Skelton, Managing Director, Effective Training & Development Ltd"  /></a><p class="nspInfo nspInfo1 tleft fnull">Feb 26, 2020</p><h4 class="nspHeader tleft fnull has-image"><a href="/fevoices/224-podcasts/42813-thinking-frames-with-arnie-skelton-28"  title="Thinking Frames with Arnie Skelton #28" target="_self">Thinking Frames with Arnie Skelton #28</a></h4>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/press-releases/79-sp-821/42646-what-we-require-from-our-workforce-is-evolving-so-is-the-education-people-need-to-excel-in-it" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="https://109.228.49.59/modules/mod_news_pro_gk5/cache/Joel_Frisch_750x570nsp-352.jpg" alt="Joel Frisch, Head of Business Development at Prodigy Finance"  /></a><p class="nspInfo nspInfo1 tleft fnull">Feb 24, 2020</p><h4 class="nspHeader tleft fnull has-image"><a href="/press-releases/79-sp-821/42646-what-we-require-from-our-workforce-is-evolving-so-is-the-education-people-need-to-excel-in-it"  title="What we require from our workforce is evolving - so is the education people need to excel in it" target="_self">What we require from our workforce is evolvin
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/fevoices/224-podcasts/42586-thinking-on-your-feet-with-arnie-skelton-27" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="https://109.228.49.59/modules/mod_news_pro_gk5/cache/Arnie_Skelton_Jun19_750x570nsp-352.jpg" alt="Arnie Skelton, Managing Director, Effective Training & Development Ltd"  /></a><p class="nspInfo nspInfo1 tleft fnull">Feb 21, 2020</p><h4 class="nspHeader tleft fnull has-image"><a href="/fevoices/224-podcasts/42586-thinking-on-your-feet-with-arnie-skelton-27"  title="Thinking On Your Feet with Arnie Skelton #27" target="_self">Thinking On Your Feet with Arnie Skelton #27</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/press-releases/79-sp-821/42603-we-should-be-teaching-entrepreneurship-in-schools-from-as-young-as-nine" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="https://109.228.49.59/modules/mod_news_pro_gk5/cache/Entrep_2020_750x570nsp-352.jpg" alt="GO IT ALONE BRITAIN: YOUNG UK ENTREPRENEURS HAVE A RENEWED SENSE OF OPTIMISM"  /></a><p class="nspInfo nspInfo1 tleft fnull">Feb 21, 2020</p><h4 class="nspHeader tleft fnull has-image"><a href="/press-releases/79-sp-821/42603-we-should-be-teaching-entrepreneurship-in-schools-from-as-young-as-nine"  title="We should be teaching entrepreneurship in schools from as young as nine" target="_self">We should be teaching entrepreneurship in sch
&hellip;</a></h4>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/press-releases/79-sp-821/42600-ofsted-good-rating-for-access-training-once-again" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="https://109.228.49.59/modules/mod_news_pro_gk5/cache/user_images.atem.Access_management_team_.nsp-352jpeg" alt="Access Training"  /></a><p class="nspInfo nspInfo1 tleft fnull">Feb 20, 2020</p><h4 class="nspHeader tleft fnull has-image"><a href="/press-releases/79-sp-821/42600-ofsted-good-rating-for-access-training-once-again"  title="OFSTED ‘Good’ rating for Access Training once again" target="_self">OFSTED &lsquo;Good&rsquo; rating for Access Training 
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/press-releases/79-sp-821/42580-lccm-announces-february-box-talks-with-kwame-kwaten-s-bame-game-series" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="https://109.228.49.59/modules/mod_news_pro_gk5/cache/user_images.Global_University_Systems.box_talks_box5nsp-352.jpg" alt=""  /></a><p class="nspInfo nspInfo1 tleft fnull">Feb 20, 2020</p><h4 class="nspHeader tleft fnull has-image"><a href="/press-releases/79-sp-821/42580-lccm-announces-february-box-talks-with-kwame-kwaten-s-bame-game-series"  title="LCCM announces February Box Talks aimed at those who want to pursue a career in the creative industries" target="_self">LCCM announces February Box Talks aimed at th
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/press-releases/79-sp-821/42307-antony-gormley-statue-to-take-centre-stage-at-new-kirklees-college-building" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="https://109.228.49.59/modules/mod_news_pro_gk5/cache/Antony_Gormley_statuensp-352.jpg" alt="Antony Gormley statue to take centre stage at new Kirklees College building"  /></a><p class="nspInfo nspInfo1 tleft fnull">Feb 14, 2020</p><h4 class="nspHeader tleft fnull has-image"><a href="/press-releases/79-sp-821/42307-antony-gormley-statue-to-take-centre-stage-at-new-kirklees-college-building"  title="Antony Gormley statue to take centre stage at new Kirklees College building" target="_self">Antony Gormley statue to take centre stage at
&hellip;</a></h4>							</div>
												</div>
																</div>

									</div>
				
								
			</div>
		
				
			</div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-6">
								<div class="t3-module module bottom-news " id="Mod353"><div class="module-inner"><h3 class="module-title "><span>Latest Sector News</span></h3><div class="module-ct">	<div class="nspMain  bottom-news" id="nsp-nsp-353" data-config="{
				'animation_speed': 500,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Sine.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages3">
																	<div class="nspArtPage active nspCol3">
																				<div class="nspArt nspCol1" style="padding:0;">
								<a href="/press-releases/79-sp-821/43148-serc-showcases-science-for-local-schools-during-ni-science-festival" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="https://109.228.49.59/modules/mod_news_pro_gk5/cache/user_images.SERC.Science_Festival_Pic_1_FEnsp-353.jpg" alt=""  /></a><p class="nspInfo nspInfo1 tleft fnull">Mar 02, 2020</p><h4 class="nspHeader tleft fnull has-image"><a href="/press-releases/79-sp-821/43148-serc-showcases-science-for-local-schools-during-ni-science-festival"  title="SERC Showcases Science for local Schools during NI Science Festival" target="_self">SERC Showcases Science for local Schools duri
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/press-releases/43147-the-student-support-centre-limited-ssc-has-taken-over-the-hosting-of-exemplar-education" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="https://109.228.49.59/modules/mod_news_pro_gk5/cache/Exemplar_Educationnsp-353.jpg" alt="Exemplar Education"  /></a><p class="nspInfo nspInfo1 tleft fnull">Mar 02, 2020</p><h4 class="nspHeader tleft fnull has-image"><a href="/press-releases/43147-the-student-support-centre-limited-ssc-has-taken-over-the-hosting-of-exemplar-education"  title="The Student Support Centre Limited (SSC) has taken over the hosting of Exemplar Education" target="_self">The Student Support Centre Limited (SSC) has 
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/press-releases/43146-building-college-gets-behind-national-awareness-campaigns" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="https://109.228.49.59/modules/mod_news_pro_gk5/cache/user_images.kathysharpe.Leeds_College_of_Building_Female_Decoratornsp-353.jpg" alt=""  /></a><p class="nspInfo nspInfo1 tleft fnull">Mar 02, 2020</p><h4 class="nspHeader tleft fnull has-image"><a href="/press-releases/43146-building-college-gets-behind-national-awareness-campaigns"  title="Building College Gets Behind National Awareness Campaigns" target="_self">Building College Gets Behind National Awarene
&hellip;</a></h4>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/press-releases/43137-promoting-a-love-of-cooking-enables-students-to-gain-important-life-skills" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="https://109.228.49.59/modules/mod_news_pro_gk5/cache/user_images.Penguin_PR.FEB_cooking_1nsp-353.JPG" alt=""  /></a><p class="nspInfo nspInfo1 tleft fnull">Mar 02, 2020</p><h4 class="nspHeader tleft fnull has-image"><a href="/press-releases/43137-promoting-a-love-of-cooking-enables-students-to-gain-important-life-skills"  title="Promoting a love of cooking enables students to gain important life skills" target="_self">Promoting a love of cooking enables students 
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/press-releases/43135-barnsley-college-is-launching-two-new-free-courses-to-give-young-people-a-fresh-start" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="https://109.228.49.59/modules/mod_news_pro_gk5/cache/Barnsley_Collegensp-353.jpg" alt=""  /></a><p class="nspInfo nspInfo1 tleft fnull">Mar 02, 2020</p><h4 class="nspHeader tleft fnull has-image"><a href="/press-releases/43135-barnsley-college-is-launching-two-new-free-courses-to-give-young-people-a-fresh-start"  title="Barnsley College is launching two new free courses to give young people a fresh start" target="_self">Barnsley College is launching two new free co
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/press-releases/43134-nigel-huddleston-youth-sport-trust-annual-conference-speech" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="https://109.228.49.59/modules/mod_news_pro_gk5/cache/obgrabber.2020-03.bc953b1bf8.nsp-353jpeg" alt="Nigel Huddleston, Sports Minister"  /></a><p class="nspInfo nspInfo1 tleft fnull">Mar 02, 2020</p><h4 class="nspHeader tleft fnull has-image"><a href="/press-releases/43134-nigel-huddleston-youth-sport-trust-annual-conference-speech"  title="Nigel Huddleston Youth Sport Trust Annual Conference speech" target="_self">Nigel Huddleston Youth Sport Trust Annual Con
&hellip;</a></h4>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/press-releases/43133-my-advice-to-young-people-wanting-to-join-the-engineering-industry" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="https://109.228.49.59/modules/mod_news_pro_gk5/cache/James_Sopwithnsp-353.JPG" alt="James Sopwith, adi Group strategic account director"  /></a><p class="nspInfo nspInfo1 tleft fnull">Mar 02, 2020</p><h4 class="nspHeader tleft fnull has-image"><a href="/press-releases/43133-my-advice-to-young-people-wanting-to-join-the-engineering-industry"  title="My advice to young people wanting to join the engineering industry" target="_self">My advice to young people wanting to join the
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/press-releases/43129-fareham-college-launches-cutting-edge-academy-for-barbering" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="https://109.228.49.59/modules/mod_news_pro_gk5/cache/obgrabber.2020-03.41e4a21932nsp-353.png" alt="Fareham College launches cutting-edge academy for barbering"  /></a><p class="nspInfo nspInfo1 tleft fnull">Mar 02, 2020</p><h4 class="nspHeader tleft fnull has-image"><a href="/press-releases/43129-fareham-college-launches-cutting-edge-academy-for-barbering"  title="Fareham College launches cutting-edge academy for barbering" target="_self">Fareham College launches cutting-edge academy
&hellip;</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0;">
								<a href="/press-releases/43121-barnsley-college-becomes-society-for-education-and-training-corporate-partner" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:0 20px 25px 0;" target="_self"><img  class="nspImage" src="https://109.228.49.59/modules/mod_news_pro_gk5/cache/Barnsley_Collegensp-353.jpg" alt=""  /></a><p class="nspInfo nspInfo1 tleft fnull">Mar 02, 2020</p><h4 class="nspHeader tleft fnull has-image"><a href="/press-releases/43121-barnsley-college-becomes-society-for-education-and-training-corporate-partner"  title="Barnsley College becomes Society for Education and Training Corporate Partner" target="_self">Barnsley College becomes Society for Educatio
&hellip;</a></h4>							</div>
												</div>
																</div>

									</div>
				
								
			</div>
		
				
			</div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
		</div>
		<!-- //FOOT NAVIGATION -->
		

			<!-- FOOT NAVIGATION -->
		<div class="footer-menu-wrap">
			<div class="container">
					<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footer-menu  row">
					<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod134"><div class="module-inner"><div class="module-ct"><ul class="nav menu mod-list">
<li class="item-802"><a href="http://www.fenews.co.uk" >Home</a></li><li class="item-803"><a href="https://www.fenews.co.uk/fe-news-exclusives" >Features</a></li><li class="item-805"><a href="https://www.fenews.co.uk/fe-voices" >FE Voices</a></li><li class="item-804"><a href="https://www.fenews.co.uk/my-page/view-activity/videos/display" >FE Video</a></li><li class="item-806"><a href="/sectornews" >Sector News</a></li><li class="item-807"><a href="/feevents" >Events</a></li><li class="item-808"><a href="https://www.fecareers.co.uk/" >Jobs</a></li><li class="item-967"><a href="/fe-community-2" >FE Community</a></li><li class="item-836"><a href="/contact-fenews" >Contact</a></li><li class="item-1198"><a href="/faq" >FAQ</a></li></ul>
</div></div></div><div class="t3-module module " id="Mod394"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p style="text-align: center;"><a href="/press-releases/9626-every-week-in-fe-news">Every week in FE News</a> | <a href="https://www.fecareers.co.uk/job-results?mt=3&amp;sper=4&amp;age=0&amp;i=92" target="_blank" rel="noopener noreferrer">Welfare to Work jobs and Work Programme jobs</a> | <a href="/fe-news-terms-of-service-and-usage">Terms of Service and Usage</a> | <a href="/privacy-policy">Privacy Policy</a> | <a href="/sitemap.xml" target="blank">Site Map</a></p></div>
</div></div></div><div class="t3-module module " id="Mod396"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p style="text-align: center;">© 2019 FE News - Further Education College &amp; Training Provider News Channel</p></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
				<div id="back-to-top" data-spy="affix" data-offset-top="300" class="back-to-top affix-top">
				  <button class="btn-totop" title="Back to Top"><i class="fa fa-arrow-circle-o-up"></i></button>
				</div>
			</div>
		</div>
		<!-- //FOOT NAVIGATION -->
	
	<section class="t3-copyright">
		<div class="container">
			<div class="row">
					
			</div>
		</div>
	</section>

</footer>
<!-- //FOOTER -->


<!-- BACK TOP TOP BUTTON -->

<script type="text/javascript">
(function($) {
	// Back to top
	$('#back-to-top').on('click', function(){
		$("html, body").animate({scrollTop: 0}, 500);
		return false;
	});
})(jQuery);
</script>
<!-- BACK TO TOP BUTTON -->

<script src="//static.getclicky.com/js" type="text/javascript"></script>
<script type="text/javascript">try{ clicky.init(100944316); }catch(e){}</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100944316ns.gif" /></p></noscript> 

</div>
<div id="jfbcLoginModal" class="sourcecoast modal" style="display:none"><div class="modal-body">You are now being logged in using your Facebook credentials</div></div></body>

</html><meta name="google-site-verification" content="GPWEo8AtodquT5-VsrrrAPruo5v4_UJEusb10IOzWEo" />

<!---<style>
.bt-window{ height: 426px !important;}	 
.bt-socialplusicon{cursor:pointer;}
.bt-googleplus-button,.bt-dig-button,.bt-pinit-button,.bt-reddit-button,.bt-tumblr-button {display: none;}
</style>
<script type="text/javascript">
	jQuery(document).ready(function(){
		jQuery(".bt-tumblr-button").after('<div class="bt-socialplusicon"><span><i class="fa fa-plus"></i></span></div>');
		jQuery(".bt-socialplusicon").click(function(){
			if(jQuery(".bt-socialplusicon span i").hasClass('fa-plus')){
				jQuery(".bt-socialplusicon span i").removeClass('fa-plus').addClass('fa-minus');
				jQuery(".bt-googleplus-button").show();
				jQuery(".bt-reddit-button").show();
			   jQuery(".bt-dig-button").show();
			   jQuery(".bt-pinit-button").show();
			   jQuery(".bt-tumblr-button").show();
			}else{
				jQuery(".bt-socialplusicon span i").removeClass('fa-minus').addClass('fa-plus');
				jQuery(".bt-googleplus-button").hide();
				jQuery(".bt-reddit-button").hide();
				jQuery(".bt-dig-button").hide();
				jQuery(".bt-pinit-button").hide();
			   jQuery(".bt-tumblr-button").hide();
			}
		});
	});
</script>-->

<!-- Start Alexa Certify Javascript -->

<script type="text/javascript">

    _atrk_opts = { atrk_acct:"ZawGr1d0RC20XR", domain:"fenews.co.uk",dynamic: true};

    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

</script>

<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=ZawGr1d0RC20XR" style="display:none" height="1" width="1" alt="" /></noscript>

<!-- End Alexa Certify Javascript -->

<!-- Go to www.addthis.com/dashboard to customize your tools --> 
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5abb50fc5b4a6145"></script>